Sin potencia entre 2000 y 3000 rpm

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por LD02, 29 Jul 2007.

  1. LD02

    LD02 En Practicas

    Registrado:
    29 Jul 2007
    Mensajes:
    30
    Me Gusta:
    3
    Ubicación:
    Madrid
    Hola, soy nuevo en el foro y tengo un 320d de 136 cv. al que ya le he hecho 164.000 Kmts sin un solo problema excepto el cambio de caudalímetro a los 129.000.
    El viernes pasado llendo desde Madrid a Santander después de haber recorrido unos 100 kmts noté una falta de potencia en las cuestas y si lo dejaba bajar un poco de revoluciones me obligaba a reducir porque entre 2000 y 3000 vueltas el motor no empujaba.
    Esta mañana he vuelto de Santander y al salir el coche funcionaba perfectamente, pero al cabo de 100/150 kmts, me ha vuelto a ocurrir lo mismo: subiendo pendientes de autopista que normalmente subo en 5ª y con reserva de motor, en cuanto perdía un poco de velocidad y bajaba de 3000 vueltas, el motor se iba abajo totalmente y no respondía al acelerador.
    También saliendo de parado noto que entre 2000 y 3000 rom el motor no empuja. ¿podría ser el caudalímetro? Cuando me lo cambiaron me dijeron en el conce que los nuevos ya no daban problemas.

    Hace poco he cambiado el filtro del aire y no había usado apenas el coche hasta este fin de semana, por lo que también me queda la duda de haberlo colocado mal y que esta sea la causa del problema, pero imagino que en ese caso notaría siempre el fallo y no solo después de haber recorrido unos cuantos kmts.

    Gracias de antemano por vuestra ayuda,
    LD
  2. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.685
    Me Gusta:
    183
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :wink:Bienvenido al foro!,descartando el caudalimetro ya que es casi nuevo,puede que la valvula egr este sucia o la valvula de presion del turbo mal,compruebalo.paz.
  3. issac

    issac Guest

    que es la egr aquiles aver si nos ayudas hombre que ami tambien me pasa el mismo problema un saludo
  4. sotillu320d

    sotillu320d Guest

    yo creo que va a ser el caudalimetro, aunque sea nuevo puede estar defectuoso, comprueba si el sonido del turbo es el normal para descartar algun problema de turbo
  5. issac

    issac Guest

    como debe sonar el turbo para que este bien
  6. LD02

    LD02 En Practicas

    Registrado:
    29 Jul 2007
    Mensajes:
    30
    Me Gusta:
    3
    Ubicación:
    Madrid
    Aquiles, gracias por tu respuesta. No sé como se comprueba la valvula de presión del turbo o si está sucia la válvula egr, pero aporto un nuevo dato que puede tener algo que ver con el problema. Justo antes del viaje en el que he notado estos fallos llevé el coche al conce para cambiar el aceite y vieron que salían gases por algún sitio, que resultó ser un manguito que estaba suelto justo debajo de la primera tapa del motor, (la que lleva el emblema de BMW). Es un manguito que va encajado sin ningúna abrazadera y me dijeron que era de recirculación de gases y que probablemente se me habría soltado a mí al cambiar el filtro del aire, por lo que no le dí mayor importancia. Lo cierto es que casualidad o no a partir de colocar ese tubo han comenzado mis problemas.
  7. Bombero220

    Bombero220 Forista Senior

    Registrado:
    1 May 2007
    Mensajes:
    7.040
    Me Gusta:
    8
    Ubicación:
    Junto a La Torre
    Bienvenido al foro:yes:
    Yo revisaria el caudalimatro, como te han dicho aunque sea relativamente nuevo puede que este defectuoso:mad:, y tambien al filtro de recirculacion de gases si no se lo has cambiado nunca.
    Lo del filtro de aire no creo que tenga nada que ver:nah:
    Saludo y suerte:wink:
  8. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.685
    Me Gusta:
    183
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :wink:La egr es la valvula de recirculacion de los gases de escape.El manguito que me comentas puede hacerte la puñeta revisalo y sujetalo con una abrazadera para que no se salga(te lo podian haber hecho ellos),suerte.paz.
  9. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.685
    Me Gusta:
    183
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :wink:Explicacion de la valvula del turbo:cuando la valvula de presion de sobrealimentacion no cierra el turbo no da la presion suficiente y notas que no tiene potencia.Si es posible se sustituye esta valvula de recirculacion de presion:en caso contrario habria que cambiar el turbo entero.


    -Mas causas de falta de potencia:-Circuito de admision de aire taponado(muy sucio)
    -Circuito de inyeccion defectuoso.

    -Presiones de compresion debiles(Muchos kilometros).


    Saludos.paz.
  10. LD02

    LD02 En Practicas

    Registrado:
    29 Jul 2007
    Mensajes:
    30
    Me Gusta:
    3
    Ubicación:
    Madrid
    He probado a soltar el manguito que me colocaron en el conce antes de que empezaran los problemas, pero el coche sigue igual. (Es un manguito de sección ovalada que está justo debajo del caudalímetro), así que lo he dejado puesto de nuevo. En caso de que el fallo fuese del caudalímetro ¿podría ser que se hubiese ensuciado al haber estado funcionando el coche con ese manguito suelto?
    ¿podría ser el turbo el que no estuviese funcionando?
  11. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.685
    Me Gusta:
    183
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :wink:Sinceramente creo que el turbo no te funciona bien o no funciona,que te hagan un chequeo y saldremos de dudas todos,paz.
  12. LD02

    LD02 En Practicas

    Registrado:
    29 Jul 2007
    Mensajes:
    30
    Me Gusta:
    3
    Ubicación:
    Madrid
    Ayer lunes por la mañana llevé el coche al conce. Le enchufaron el aparato de diagnósticos y encontraron algún error de sobrealimentación a 2600 rpm ¿?. Me dijeron que tenía que dejarlo allí para buscar la avería pero que parecía que podía ser de turbo, caudalímetro (¿otra vez?), ... por la tarde me llamaron para decirme que ya estaba y que el problema estaba en la válvula AGR, que la habían descarbonizado y que ya iba bien.
    Esta tarde he recogido el coche y parece otro. Al final después del acojone que tenía, la cosa se ha quedado en 106 €.
    Saludos y gracias a todos, LD
  13. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    Me alegro, yo ando con el mismo problema....tengo pérdidas de potencia pero luego vuelve a funcionar bien, entre semana como voy a trabajar relajado no noto nada pero en los últimos 3 viajes largos que he hecho me ha dejado tirado en cuestas al igual que tú, se quedaba bloqueado durante unos kilómetros y luego se recuperaba......tendré que revisar cauda, válvula agr etc....
  14. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.697
    Me Gusta:
    2.146
    Ubicación:
    Madrid
    Pues lo que me extraña de esto es que supuestamente la válvula EGR sólo debería dar problemas a bajo régimen, a menos que esté tan sucia que no cierre bien y en alta siga funcionando, no ?
  15. ciento27

    ciento27 Guest

    LD02. a mi me pasa lo mismo que a ti. A que taller lo llevaste en Madrid. Gracias compañero

Compartir esta página