Sintomas de un caudalimetro roto

Tema en 'Foro General BMW' iniciado por aarone, 16 May 2005.

  1. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Pos eso, queria saber que se siente cuando el cauda a petado. En el coche de mi primo (bravo jtd) se a encendido una luz amarilla que pone algo como IDP (algo asin) y parece como que no tiene potencia.
  2. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Vamos venga! nadie va a describirme ese mal??
  3. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.947
    Me Gusta:
    48.540
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    En mi caso en el 330d fueron tirones y pérdida de potencia a medio régimen en aceleraciones (más bien recuperaciones) largas desde 2000 rpm. Que t ejoroba el tipico adelantamiento verTDIginoso, vamos ;-)

    En el TT en cambio fué más perceptible el descenso de rendimiento a altas rpms...el coche las alcanzaba pero sin "punch"
  4. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    no sé en lo jtd. En los TDIs el síntoma más visible es pérdida de potencia de patada. Es decir, tu le pisas pero el coche acelera muy despacio.

    date cuenta de que, técnicamente, el coche ha perdido la forma de medir el flujo másico y por tanto no sabe regular la inyección.
  5. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    ok chicos.... menos mal que ai gente que le a petado el cauda pa poder explicar sus sintomas a la gente que no sabe si tbm le a petado......
    xD
  6. power

    power En Practicas

    Registrado:
    26 Oct 2004
    Mensajes:
    650
    Me Gusta:
    9
    Ubicación:
    Sevilla & Marbella
    Yo he notado que ultimamente al acelerar silba un poco, será también de lo mismo? Creo q falta de potencia no le he notado...:-k
  7. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.947
    Me Gusta:
    48.540
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Silbar lo hacian todos los td antiguos...en mayor o menor medida. Y estos "moden-nos", pero no se les oye :D

    Yo no me preocuparia mucho, además mola ese silbido típico :heart:
  8. pupitas

    pupitas Guest

    ¿El dci del megane es antiguo? Yo es que sí que le oigo silbar...sí, sí, así más o menos :mus-
  9. power

    power En Practicas

    Registrado:
    26 Oct 2004
    Mensajes:
    650
    Me Gusta:
    9
    Ubicación:
    Sevilla & Marbella
    Gracias, no sabes lo q me tranquilizas [​IMG]
  10. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.441
    Me Gusta:
    12.014
    Ubicación:
    Valencia (de vez en cuando)
    Lo de la luz amarilla, suele ser alun fallo de la electronica de motor, o bien el filtro antiparticulas.

    Por fallo del cuda...NO se enciende ningun testigo.

    Se nota falta de potencia, tal y como te dicem, sobre todo en la zona buena de par....a medio regimen.
    En marchas largas es imposible llegar a la zona de potencia maxima...

    SDS
  11. Rohrl

    Rohrl En Practicas

    Registrado:
    30 Sep 2004
    Mensajes:
    191
    Me Gusta:
    0
    Ubicación:
    Villaviciosa de Odón
    En mi tdi fue perdida progresiva de potencia... me empecé a mosquear cuando pasé de humillar a todo el xdi 110 que se pusiera por delante a simplemente ir a su lado...

    En el merche de mi padre fue de un dia para otro... ayer iba como un avión hoy iba como un saxo 1.5d jejejeje
  12. rbejaranoe

    rbejaranoe Forista Legendario

    Registrado:
    11 Dic 2002
    Mensajes:
    8.577
    Me Gusta:
    167
    Ubicación:
    Malaga
    Modelo:
    GLA 200/K1200R
    En mi caso el coche le costaba llegar a 160 como 10 min.Había que estar todo el rato reduciendo y pisando el botoncito de debajo del acelerador.El consumo se diparó de tanto acelerar.
  13. txiki

    txiki Forista

    Registrado:
    7 Ene 2004
    Mensajes:
    1.599
    Me Gusta:
    3
    Ubicación:
    aqui
    yo tengo un bravo y le cambie el cauda proqeu cuesta arriba no pasaba de 140 y además perdía velocidad segun se iba subiendo. Donde más se notaba era en 5ª, y no se enciende nada en el salpicadero. Me parece qeu tu primo lo tiene que llevar al taller a que le miren que le pasa, puede ser algo de la electrónica como te han dicho por ahí. Espero que no sea mucho.
  14. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    mañana tiene pensado llevarle.......aver que le dicen :|
  15. Rafael cano

    Rafael cano En Practicas

    Registrado:
    30 Nov 2009
    Mensajes:
    84
    Me Gusta:
    1
    buenas nacho eso que as dicho de la potencia maximo cuando es caudalimetro no llega a tope de correr...eso me ha gustado porque es exactamente lo que me pasa en mi bmw 320d 177cv e92....antes no le costaba llegar al tope que es 250km/h y ahora no pasa de 230......aparte de eso en parado le doy al acelerador y no me pasa de 3000 vueltas...habeces va bien...y otra ya no...pero incluso aunque suva de vueltas en parado...sigue sin dar su potencia maxima en velocidad.entonces es caudalimetro seguro no???
  16. Fail

    Fail Forista

    Registrado:
    8 Ene 2012
    Mensajes:
    1.618
    Me Gusta:
    213
    Modelo:
    0-100 4,9s
    Hace años tuve un TDi 110cv y cuando el caudalímetro empezó a fallar lo noté porque corría algo menos en punta (5-10km/h menos de lo habitual). Eran tiempos anteriores a los radares y solía ir a lo que daba el coche por la autopista.

    Tengo entendido que esta pieza, almenos en los TDi, va fallando de menos a más por lo que hay gente que cuando se da cuenta quizá ya lleva años funcionando mal porque suelen ir muy tranquilos. A parte de quitarle potencia al motor también aumenta el consumo. Ruidos fuera de lo normal nunca los escuché.
  17. Hipno Sapo

    Hipno Sapo Forista Legendario Miembro del Club

    Registrado:
    20 May 2009
    Mensajes:
    13.597
    Me Gusta:
    9.499
    Ubicación:
    Bilbao
    Qué mierda significa HABECES???????
  18. jaudi

    jaudi Forista Legendario Miembro del Club

    Registrado:
    22 Abr 2009
    Mensajes:
    9.310
    Me Gusta:
    2.812
    Ubicación:
    en la carretera!!
    Modelo:
    A3 1.8T
    :descojon::descojon::descojon::descojon::descojon::descojon:
  19. Dani323

    Dani323 Forista Senior

    Registrado:
    23 May 2008
    Mensajes:
    6.234
    Me Gusta:
    1.967
    Ubicación:
    Galicia
    Modelo:
    320i coupe e36
    Creo que es de la misma familia que habisar :descojon:. Lo pongo porque en la empresa en la que trabajo apareció la semana pasada una nota de impresora (no manuscrita) que decía (en mayúsculas) "HABISAR AL DEPARTAMENTO DE .... ANTES DE....."

    Por cierto no sé si Nacho cuenta con que le hagan una pregunta en un hilo de hace 7 años.
  20. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.641
    Me Gusta:
    19.770
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Habemus record :finga:

    No recuerdo un reflote como éste . . . de casi siete años :xray:





    :descojon::descojon::descojon::descojon::descojon:
  21. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.439
    Me Gusta:
    8.103
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Depende del coche. En nuestro Opel Vectra sí se enciende el testigo de avería del motor. ¿Síntomas? En 3a, a 100kph, en llano, acelerador a tope, y no da más. :D

Compartir esta página