Sintomas del sensor del arbol de levas.

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Funci, 7 Jul 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    Podeis contarnos, que sintomas son, los que indican que el sensor del arbol de levas está fallando.
    Es para saber identificarlo, si en algún momento comienza a dar fallos.

    Gracias y saludos
  2. En mi coche al arrancarlo éste arrancaba bien pero inmediatamente se paraba, así una y otra vez, como si le faltara gasolina.
  3. Stuka

    Stuka En Practicas

    Registrado:
    15 Sep 2005
    Mensajes:
    263
    Me Gusta:
    0
    Ubicación:
    Madrid - Peñafiel
    El mio le cambie el mes pasado y todo ok desde entonces. Antes arrancaba cuando queria, es decir que arrancaba a la primera, segunda, tercera o decimonovena vez ..... lo cual era mosqueante y si estabas con alguien era de risa.
    Si esta era mi mujer era de bronca.
  4. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia

    :realmad::realmad:¿porque no cambias de coche? y blablablabla:realmad::realmad:
    :LOL::LOL:
  5. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Mejor de mujer.....:descojon::descojon::descojon::descojon::descojon:8-[8-[8-[8-[8-[
  6. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    Osea, que en general son problemas de arranque, ¿no?
  7. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.594
    Me Gusta:
    333
    Ubicación:
    Madrid/ Badajoz
    También notaras que el coche anda menos.

    Saludos
  8. Boque

    Boque Forista Legendario Miembro del Club

    Registrado:
    28 Mar 2002
    Mensajes:
    12.076
    Me Gusta:
    40
    Ubicación:
    Ronda(Málaga)
    En el mío... se notaba un silbido muy fuerte, parecido al de cuando chillan las correas...
  9. Sebring

    Sebring ¯\_(ツ)_/¯ Miembro del Club

    Registrado:
    3 Sep 2004
    Mensajes:
    1.560
    Me Gusta:
    10
    Ubicación:
    BMW FAQ Club
    Me parece que yo soy uno de los afectados, arranca perfecto pero hay veces que hasta por tres veces se para inmediatamente. Por lo demás, el coche va perfectamente.

    ¿Cuánto puede costar la broma? El lunes llamaré al concesionario para que me lo miren.
  10. Duke

    Duke Forista

    Registrado:
    10 Jul 2002
    Mensajes:
    2.835
    Me Gusta:
    31
    Ubicación:
    Madrid
    Modelo:
    Astra ST CDTi
    Antoñito ... por lo que había leído, no era demasiado caro. Ni la pieza, ni la mano de obra.
    ;)
  11. kantusjack

    kantusjack En Practicas

    Registrado:
    9 Sep 2003
    Mensajes:
    624
    Me Gusta:
    0
    Ubicación:
    Madrid, León, Villamanín ...
    Una de esas le costó a un antiguo AX que tuve la papela. No veas el descojone de mi mujer y los comentarios .... "Que, saco el mio o empujas el tuyo (cagüen la madre que la par**)"

    SDS.
  12. dicarlo

    dicarlo Guest

    hola.vivo en rumania puede alguien decirme donde esta el arbol de levas?
  13. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    Bienvenido al foro.
    El árbol de levas está en la parte superior del motor, debajo de una tapa de aluminio.

    saludos
  14. pablobmwm

    pablobmwm

    Registrado:
    17 Sep 2011
    Mensajes:
    5
    Me Gusta:
    0
    Ubicación:
    sevilla
    mis sintomas fueron que la luz de fallo motor me hacia un parpadeo y ala vez el coche se me venia ablajo y volvia a subir solo y a dos ocasiones se me paro el motor per sobre todo como e dixo antes un leve parpadeo en el cuadro y el coche se venia ablajo
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página