situacion centralita de luces delanteras en un e-39

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por chorbo, 5 Jul 2006.

  1. chorbo

    chorbo En Practicas

    Registrado:
    12 Abr 2006
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    jaen
    hola, tengo un E-39(520)este no tenia faros de xenon pero se los instale,estos van bien, lo que pasa es que me da error en en el cuadro,me dijeron ke tenia ke buscar una centralita para los faros de xenon porque con la otra no los reconoce. Ya la tengo pero nose donde esta situada en el coche. si alguien me lo pudiera decir,
    y si solo es desenchufar una y poner otra o si hay ke hacer algo especial por si diera algun problema electrico .

    gracias
  2. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    no sé si te refieres por "centralita" al modulo de luces, si es esto se encuentra en el lado derecho al lado de la puerta del copiloto. Pero para evitar el error de las luces en el cuadro yo solo tube que poner las petacas,
    Ambas cosas las puedes ver en un brico que hice:
    http://kmk.iespana.es/XenonLava.htm
  3. chorbo

    chorbo En Practicas

    Registrado:
    12 Abr 2006
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    jaen
    habia leido ke estaba al lado de la puerta del acompañante detras de la guantera
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Está al lado de la puerta entre la puerta y la guantera a la altura de los pies más o menos. Tienes que desmontar la guantera y un embellecedor de plástico que lleva en el lado.
  5. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
  6. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    en efecto me he colado, queria decir en el lado del acompañante, ya está corregido, disculpa8-[
  7. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    yo hice un "brico" donde se vén ambas cosas y se encuentran en "el bricojoan":) :) :) :) :)
  8. EUSTA

    EUSTA En Practicas

    Registrado:
    12 Nov 2005
    Mensajes:
    64
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    hola chorbo, el error cuando te lo da cuando tienes las luces encendidas o apagadas? yo hace unos dias tambien e instalado el kit y me da error en el faro izquierdo cuando arranco el coche y se quita si enciendo las luces
    un saludo :dan:

Compartir esta página