Sobre correa de accesorios en ZX 1.9 D

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RobBMW, 5 Dic 2005.

  1. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Buenos días a todos. Perdonad por que el modelo no sea un bmw, pero es el otro coche que tengo que le hace los quites al BMW, y hasta dia de hoy lo esta haciendo muy bien, vamos de maravilla ( se porta muy bien ).Vereis, ayer intente cambiarle la correa a mi ZX 1.9 D de 1996 ( compre una nueva ), y estuve investigando el sistema que tensa la correa para poder desmontarla. Me fije en el alternador, y un tornillo pasante lo aprisiona contra el bloque, si bien se veia que se podia girar sobre el eje que formaba el tornillo pasante que lo fija.

    Pero antes de tocar, seguí mirando, y vi en la parte inferior de los rodillos, que había un tensor, con dos tornillos. Parece que el tensor se fija mediante un tornillo al un brazo fijo, y el otro tornillo es para controlar el desplazamiento del tensor respecto al brazo fijo, de forma que ese tornillo regulador permite el apriete o afloje del rodillo tensor, y asñi poder sacar la correa.

    Pero tras aflojar los 2 tornillos, en ningun momento vi que el rodillo tensor se moviera ni en sentido de tensado, ni en el de afloje.

    ¿ Sabeis alguno de vosotros como puedo sacar la correa en este modelo ?

    Gracias sinceras a todos de antemano.....

    Un saludo, y me que en espera de vuestras respuestas...
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El ultimo rodillo que ocmentas es el tensor,afloja un poco mas esos tornillos y ayudale con algun destornillador.
  3. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Muchas gracias Fer oor tu respuesta, a sabiendas que no es de un auto relacionado con el foro. Por ello, muchas gracias.

    La verdad es que el tornillo mas inferior es que afloja o tensa. Vi cual era el sentido de giro para tensar mas ( que no era el caso ), pero cuando le giré en sentido contrario para que aflojara, llege a un nuevo tope del tornillo sin ningun movimiento del brazo movil que contiene el rodillo ( vamos, el tensor ).
    Por ello, me dije, estas agarrotado y le meti un gato junto en la cabeza del tornillo para poder moverlo hacia arriba el tensor ( que es cuando afloja ), y en su lugar, el gato empezo a elevar todo el cohe, y el tensor ni moverse....
  4. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Creo que tu coche lleva dos rodillos, uno de plástico con un solo tornillo y otro de metal con un tornillo y un agujero de cuadradillo. Aflojando el tornillo del tensor metálico y tirando con una llave de cuadradillo destensarás la correa.
    Así lleva la correa una berlingo 1.9 d que tengo para algunas ocasiones y creo que tu coche lo lleva igual.

    Saludos
  5. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Vendria muy bien alguna forillo, para poder ayudarte. Saludos.
  6. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Creo kikirock, que mi sistema no es exactamente el tuyo, colega. [-X
    Lo de la llave de cuadradillo ( no es como es ), no la situo en ningun lado. 8-[

    Mientras consigo hacerle una foto un dia de estos, si no lo he solucionado antes, acabo de hacer un dibujo a mano alzada con el paint, a ver si os aclara algo. El problema es que aflojando los dos tornillos, no veo que el brazo movil verticalmente, se mueva respecto del brazo fijo, incluso con un gato no se movio ( lo apoye el el tornillo inferior, y el coche empezaba a izarse ). Por cierto, no aflojo mas que estos dos tornillos, otros, como el del alternador, no los toco. Perdonad por el dibujo, pero es de memoria desde el domingo que le eche un vistazo a la correa, y el funcionamiento es el que yo le he supuesto, por logica, pero creo que no me equivoco ( al menos es lo que he deducido ).

    Hay va el croquis... ( los tornillos tienen cabeza hexagonal ).:D :D

    [​IMG]
  7. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Jod..rrr y eso que es a mano alzada.Está muy bien hecho.
    Por la situacion de la correa tienes que aflojar el tornillo que llamas de apriete para que el tensor suba y libere la correa.
    En último extremo quita el tornillo de presa y saca el tensor de su sitio para aflojarlo en el banco.

    Saludos
  8. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    La verdad es que no consigo quitarlo. Si quito el tornillo presa, lo unico que me deja girar el tornillo inferior entre el margen que marca la arandela fija que tiene la propia rosca. Pero debido a esta arandela fijada a la rosca, no se puede sacar el tornillo inferior totalmente, y por ende, tampoco desmontar el tensor ( por lo menos es lo que recuerdo ). Por cierto, cuando digo a mano alzada, me refiero que lo he dibujado con el guarrindongo paint y con sus figuras basicas.....saludos, y a ver si lo conseguimos.........
  9. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Echale 3 en 1 por un tubo haber que pasa.Ese tensor se tiene que mover.

    Saludos
  10. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Gracias Kikirock, haré lo que me dices y ya os contaré......
  11. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Por lo que veo no has aflojado el que hay en el centro de la polea del tensor que suele ir tapado con una tapa de plástico. Tiene una corredera igual que el que llamas"de presa", y hay que aflojar los 2 para que el tensor se desplace. Un saludo.
  12. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Pues no señor, no he aflojado ese tornillo, porque no sabía de su existencia. Jo, rafaz, colega, eres un figura!!!!!!!!! Acojoneibol, pedazo de maquina.....

    Así que hay otro tornillo más ????? Me has dejado flipao....pues nada, aflojaré tambien el del centro del rodillo, que tendrá tambien una corredera, como me comentas....

    Gracias, tío, tan pronto lo vea os cuento, y muchas gracias a todos....
    Joer, rafaz, como lo sabias ? has tenido este modelo ? ( es solo por curiosidad )

    Gracias y un saludo.....tan pronto lo mire, os pongo al día.....
  13. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Me algro de serte útil. No he tenido ese modelo, pero he cambiado esas correas mas de una vez. Un saludo.
  14. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Gracias Rafaz, ya te contaré....por cierto rafaz, el modelo del que hablas tambien es e diesel, no ?
    porque me consta que cada versión tiene un sistema distintos de rodillos, incluso en los distintos modelos gasolina, tambien cambia entre ellos.
  15. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Si, diesel. No recuerdo si hay mas que los zx. Creo que tambien he visto algún 309 y 306. Seguro que algún xsara tambien monte ese diseño. El motor "xud" se montó en otros vehículos, Rover, suzuki..... pero no se si llevan la misma configuración para la correa de accesorios. Es mas, seguro que tu mismo modelo cambia de llevar arie acondicionado a no llevarlo. ;-)
  16. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Jodeerrrrr, tu lo que eres es un artista de la mecánica!!!!

    Tío, por lo que veo, tienes experiencia con muchos modelos, y solo conozco a gente que sabe tanto, de diversos modelos y son los "MECANICOS" del taller.

    Gracias de nuevo por tu....como diría Jose Luis Moreno.....por tu presencia, por tu saber estar, je, je !!!

    Vamos que sabes un montón, y te agradezco más todavía que lo compartas de esta manera tan desinteresada y amistosa. Un saludo....
  17. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    :fs: :fs: Así da gusto!!! Como bien deduces lo único que pasa es que me dedico a ello. Ya quisiera yo saber un montón. Pa eso estamos!!!!;-)
  18. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Oye tío. Tus consejos, como siempre, perfectos y a la altura. Tal y como me comentaste. Tapón fuera y liberar el tercer tornillo del rodillo. En un pis pas, desmontada y montada la nueva. Joer, muchisimas gracias por el dato, ya que me ha sido crucial para el exito del brico.

    Un saludo fuerte, y seguimos en contacto.....
  19. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    ´Me alegro, de que lo solucianses. ;-)

Compartir esta página