Sobre kit de Xenon....help....

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por loboboyo, 2 Dic 2006.

  1. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Pues....que me va de PM,es una maravilla,exceptuando lo que ya me temia, que me da fallo en el Check Control.....y bueno..no es mucha molestia..pero esta ahi...alguna solucion?
  2. Rovico

    Rovico En Practicas

    Registrado:
    18 Nov 2006
    Mensajes:
    302
    Me Gusta:
    0
    Ubicación:
    Madrid
    Solucion es meter el aparato check y resetear lo de luces para que no te de averia.. vamos como si estuvieran conectadas..
  3. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.489
    Me Gusta:
    10.584
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Te ha salido por mucho el kit??
  4. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.217
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
  5. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    En la entrada del Kit(donde conectas el "conector" original) sueldale un condensador de 10.000mf(microfaradios) en paralelo respetando la polaridad(+ con + y - con -). Sobre 1 € la operacion y se acabo problemo.
    Mas barato y efectivo imposible.
    SDS
  6. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.489
    Me Gusta:
    10.584
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Jobar chancle, eres el "Litri", el "Litricista" quiero decir:descojon:
  7. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Po zi, solo me hace falta la pasta del Litri :LOL::LOL::LOL: o del cachuli :wink: y la Panto.
    SDS
  8. te a quedado muy chulo..entonces si le coloco a mi coche,que lleva xenon, unos angel eyes normales con un kit de xenon no me daria fallo?..
  9. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Esa solucion me parece mas acertada..pero..meter el aparato donde?
  10. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Cada vez que le das al contacto el check control del coche verifica el estado de las bombillas. Si te da fallo y lo reseteas otro dia te puede volver a salir(pienso yo).
    DOS CONDENSADORES que cuestan 1€ + o - y un estañador y problema resuelto forever. Uno por cada kit. Ademas los condensadores ayudan aun mas a estabilizar la tension evitando "guiños" :wink:en las luces.
  11. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)

    Vale....el problema es que siempre se me ha dado mal soldar con estaño (uno que estudio electronica)......pedire ayuda.....de cuantos F?

Compartir esta página