socorro¡¡¡

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Borjita, 15 Feb 2006.

  1. Borjita

    Borjita En Practicas

    Registrado:
    9 Feb 2006
    Mensajes:
    620
    Me Gusta:
    0
    Ubicación:
    madrid
    hola gente,no se si alguien se acuerda que me cargue la bomba del agua hace 5 dias y texas me puso el brico?
    bueno pues bien,resulta que desde hace 2 dias ,de repente el cuadro se vuelve loco y las agujas,y hoy por fin se me ha desconectado todo,solo me funciona el velocimetro.
    y estoy acojonado por que como he cambiado la bomba hace 5 dias no se si me puede dar algun problemilla,por que si me lo da no veo la temperatura ya que las agujas estas muertas.
    se habra mojado algun cable cuando vacie el circuito?se me ha roto el cuadro?es raro por que es a raiz del cambio de bomba.
    bueno un abrazo y haber si alguien me echa un cablecillo.
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
    Mira los fusibles ;-)
  3. Lo siento pero creo que vas a tener que cambiar el cuadro,ojalá me equivoque.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cambia directamente los cuatro fusibles del cuadro.
  5. JuanerIS

    JuanerIS Forista

    Registrado:
    21 Ene 2005
    Mensajes:
    1.547
    Me Gusta:
    22
    Ubicación:
    Valencia
    Exacto los 4 fusibles, ayer mismo me paso a mi, tendrian algo de suciedad por que estaban bien.Los quite, los volvia poner y listo.

Compartir esta página