Solo me funciona la Vel. 4 del ventilador

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ELCOSIO, 12 Ago 2005.

  1. ELCOSIO

    ELCOSIO En Practicas

    Registrado:
    12 Mar 2004
    Mensajes:
    601
    Me Gusta:
    0
    Ubicación:
    Aqui hombre en mi ca
    Asi de Fácil es mi consulta, se han muerto todas y solo funciona la 4, que sera que no sera, espraba que alguien me pudiese poner aqui algún link, de esos maravillosos artículos-bricos.

    Como comprendereis no es la mejor epoca para que el clima se ponga en huelga, jejeje y mas con cuero negro, voy a acabar yendo por ahi con una carpa para aparcar en la calle.

    un saludo.
  2. t0ny

    t0ny Forista Miembro del Club

    Registrado:
    24 Sep 2004
    Mensajes:
    1.359
    Me Gusta:
    9
    Ubicación:
    Madrid
    Modelo:
    e46 & e39
    Creo que el problema lo tendrás en la resistencia del ventilador pero que alguien lo confirme... es un fallo habitual de nuestros coches.

    Está encima del pedal del acelerador hay que sacar la carcasa de debajo del cuadro.
  3. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    A mi me pasó algo parecido, solo me iba la 2ª y la 4ª, pero el problema, era del mando (osea, el interruptor, que acciones, al girar la rueda de las velocidades, si es que lo tienes analogico, claro) si es eso, ese interruptor, si lo sacas, veras que mirando por el lateral, se ven 4 ejes metalicos, y que segun accionas el mando giratorio, estos, van haciendo contacto con unas lengüetas, coincidiendo con cada una de las 4 posiciones/velicidades del ventilador.
    Observa, si al accionar las tres primeras (en tu caso, ya que solo te funciona la 4ª) esas lengüetas se van poniendo en contacto con los ejes, si no es así en una o mas de estos ejes, los tienes que empujar desde debajo, lo justo, para que al bajar las lengüetas, toquen en su eje correspondiente.
  4. mikean

    mikean En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    628
    Me Gusta:
    0
    Ubicación:
    Un año acá, otro acullá
    Voto por que es un circuito electrónico que regula la velocidad del ventilador. Está encima del acelerador.
    Solo te va en el 4 porque le entra la corriente directa del alternador. Se te han quemado las resistencias que regulan las otras tres velocidades. No se lo que cobrarán en el conce, yo apañé el mío comprando las resistencias nuevas y soldándolas en lugar de las quemadas. No es muy complicado teniendo en cuenta que no soy demasiado manitas.
  5. Floren

    Floren Guest

    Tendrás rota la caja de resistencias del ventilador. Normalmente lo que suele cascar es el termofusible. (Es un mecanismo de seguridad que al alcanzar unos 240ºC se funde e impide el paso de la corriente eléctrica).

    Un caja nueva te valdrá unos 25€ y una termorresistencia 0,6 €. Hay algunos miembros del foro que no están muy conformes con arreglarlas. Yo la he arreglado 4 veces y sin problemas.

    Recomendación: Si se pasa esto muy a menudo es un síntoma de que el motor del ventilador va mal. Quizá roze, esté agarrotado, etcc..

    Un saludo.
  6. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.695
    Ubicación:
    Helmantica
    Muy bueno. Menos mal que "sin problemas".
  7. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    va a ser la famosa resistencia o erizo vulgarmente llamada.......
  8. resident318

    resident318 En Practicas

    Registrado:
    1 Jun 2005
    Mensajes:
    621
    Me Gusta:
    11
    Ubicación:
    Ciudad Real
    Modelo:
    320D e46
    cambiale la pieza esa q te dicen q a mi me toco cambiarla, se hace en muy poco tiempo, desmontas la parte de debajo del volante y sigues unos 4 cables q son verdes y alguno negro y la pieza esa sale, la desconectas y la cambias, pillate una de un desguaze de cualquier coche q tengan fuera y ya esta, a funcionar.
  9. Floren

    Floren Guest

    ¡ Tranquilo Jiro ¡
    La llegué a cambiar 4 veces porque tenía mal el motor del ventilador. (Tenía un casquillo roto ), el motor hacía un ruido infernal y estaba como atollado. Duraba una semana con la resistencia bien y luego se me fundía el termofusible. Una vez que cambie el motor del ventilador la resistencia no ha vuelto a cascar.

    Saludos.
  10. ELCOSIO

    ELCOSIO En Practicas

    Registrado:
    12 Mar 2004
    Mensajes:
    601
    Me Gusta:
    0
    Ubicación:
    Aqui hombre en mi ca
    No se si el motor del ventilador ira mal, pero vamos no parece porque la velocidad 4 funciona a pleno rendimiento.

    Gracias por vuestros consejos, tengo medio claro que es el erizo pero, si alguien pudiese concretarme algo mas seria de gran ayuda.

    Muchas gracias otra vez y un saludo.
  11. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te falla la resistencia del ventilador,con uan limpeza se solucionara momentaneamente,pero lo suyo es el cambio de la misma.
  13. ELCOSIO

    ELCOSIO En Practicas

    Registrado:
    12 Mar 2004
    Mensajes:
    601
    Me Gusta:
    0
    Ubicación:
    Aqui hombre en mi ca
    Entiendo por el Link que me ha mandado Vitol, que en unos coches va montada la "resistencia" y en otros el "erizo", que sea cual sea, estan montados por encima del pedal de acelerador.

    ¿Es asi?, un saludo.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Asi es,estan colocadas en el mismo sitio,lleve lo que lleve.

    De todas maneras si llevas clima digital lleva el erizo,si por el contrario lleva clima manual lleva la resistencia,bastante mas barata.
  15. ELCOSIO

    ELCOSIO En Practicas

    Registrado:
    12 Mar 2004
    Mensajes:
    601
    Me Gusta:
    0
    Ubicación:
    Aqui hombre en mi ca
    El problema que he tenido hoy al cambiarla, es que no era exactamente la misma, me explico.

    Saque una en un desguace, la cambie y funciona perfectamente pero, la que traia mi coche es una blanca con las resistencias al aire, y la que encontre es marron y con las resistencias envueltas en una cinta verde, mas pequeña, el caso es que funciona perfectamente, PERO, al probarla he observado que se calienta un huevo ¡¡¡¡¡¡¡¡¡¡¡queeeeemaaaa!!!!!!!!!, me he dicho, "son resistencias, se supone que es normal que se calienten", pero prefiero que alguien me lo confirme.


    Un saludo.
  16. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    ;-) El conjunto de resistencias o orizo según el caso:
    [​IMG]
    [​IMG]
  17. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Bien, me sumo a la tertulia. En mi caso, al final no era la resistencia, sino que se paraba el sistema como salvaguarda. Me habían cargado el aire hasta arriba -algo más de 1200 grs.- y tenía algo sucio el filtro del habitáculo, con lo que el sistema se paraba. Saqué el filtro, lo limpié bien -alguien de aquí me dio la idea con lo de meterlo en lejía y desinfectarlo. Yo empleé mejor amoniaco-, lo puse de nuevo. Y todo OK. De cualquier forma, en el desguace me hice con un par de ellos para tenerlos por si algún día diera problemas. Me ha gustado mucho la idea del termofusible. Apunto y tomo nota para el futuro. Para finalizar, te adjunto es link donde te viene con fotos todo muy bien explicado.
    Por cierto: ya me incorporo de nuevo al foro tras las vacaciones. Jodé con la benemérita, me puso una multa desde un helicóptero.

    http://forums.bimmerforums.com/forum/showthread.php?p=3349096#post3349096
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Totalmente normal,;-).
  19. ELCOSIO

    ELCOSIO En Practicas

    Registrado:
    12 Mar 2004
    Mensajes:
    601
    Me Gusta:
    0
    Ubicación:
    Aqui hombre en mi ca
    Muchas gracias a todos, gracias por la confirmacion Fer.

    Un saludo.
  20. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Que se calienten es lo correcto y por eso van alojadas en las conducciones de aire. Concretamente en la entrada antes del filtro del habitáculo.
    Además el fabricante aconseja que la aireación la llevemos +/- al 50 %....... ;-)
  21. ELCOSIO

    ELCOSIO En Practicas

    Registrado:
    12 Mar 2004
    Mensajes:
    601
    Me Gusta:
    0
    Ubicación:
    Aqui hombre en mi ca
    Gracias fart5, un saludo.
  22. que bueno, a mi me falló justamente eso hace un par de semanas y estaba cagado... menos mal que me he pasado por aqui!!!
  23. GreenFrog

    GreenFrog Guest

    A mi me empezo a fallar de la misma forma, solo iba la 4a velocidad pero antes de mirar nada se arreglo por si solo... Veremos si dura el tema o repite.

Compartir esta página