Solución ruido Tac-Tac en relenti...Vamos ahorrar pasta...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose_86, 2 Jul 2007.

  1. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Bueno xicos ya qveo qsomos muchos los tenemos el problema de tener el tipico ruido a Tac Tac Tac en la parte cercana al vanos motor cuando el coche esta en relentí, vamos a ver si sacamos unas conclusiones entre todos y podemos averiguar cual es su fallo, ya qlos mecanicos suelen decir : "eso es del desgaste"...y no se atreven a desmontar xa averiguar a ver qencuentran... Asiq xa eso stamos nosotros xa decirle al mecanico qtiene qhacer para qnos lo solucione.

    Síntomas: En relentí se escucha un Clac - Clac - Clac- continuo y un poco molesto, al iniciar marcha este ruido parece qse kita, xlo qhe podido averiguar parece qprocede de una zona muy cercana al vanos, o el mismo... pongo la palma de la mano encima del vanos y coincide el Taqueteo con un golpe, es como si rozara algo en la tapa del vanos, algo tipo cadena o algo así...

    En Que motores ocurre: concretamente el mio es un 325 del 94, y creo recordar que a casi todos los qles hace ese ruido son anteriores al 96, cuando se empezó a comercializar las nuevas motorizaciones, y en la gran mayoria creo que 6 cilindros (si hay alguien qno qlo diga xfavor)

    Solución: En ello estamos...(cuando la encontremos la pondré akí e intentaré qse haga fjo el post)

    A calentarnos un pokito la cabeza qalgunos ya estais de vacas..otros xel contrario nop..
  2. Sisco

    Sisco Guest

    Son los taqués.
  3. M535i E28

    M535i E28 Forista

    Registrado:
    10 Abr 2006
    Mensajes:
    1.612
    Me Gusta:
    1
    Ubicación:
    ALICANTE
    Como bien dice Sisco...son los taqués.

    Y tambien suenan en motores posteriores al 96. Eso si, a mi me sonaron cuando el aceite estaba en las últimas. Llevé el coche al mecánico, identificó el sonido y me preguntó que si el aceite estaba ya para cambiar. Efectivamente mi aceite estaba ya en las últimas y fue cambiarlo y desaparecer el ruido.

    Hablando con el mecánico me comentó que era desgaste pero que aún no era nada preocupante.

    Jose en la próxima quedada me enseñas como suena...

    [​IMG]
  4. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.230
    Me Gusta:
    488
    Ubicación:
    Tenerife
    A mi me suena durante 1 segundo al arrancar el coche muy en frio, imagino que el aceite no ha subido totalmente para mojar los cilindros o algo asi, es normal?, se quita en seguida
  5. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    iwal que a mi....y bueno cuando le crujo mucho mucho mucho(que son dos veces al año)....se tira media hora sonando los taques.
  6. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    442
    Ubicación:
    Madrid
    A mi me suenan bastante pero solo en frio, luego el ruido desparece. Normalmente suenan a primera hora de la mañana que el coche esta frio frio. En cuanto el coch alcanza su temperatura desaparece. La manera mas economica de eliminar ese ruido es cambiar a un aceite un poco menos denso en frio, pero a mi por ejemplo me siguen sonando con un 10w40 (antes llevaba 15w40).
  7. Sisco

    Sisco Guest


    AHHHHHHHHHHHHH
    Ahora entiendo porque le suenan tanto al mío.
    Tengo un par de buenas subidas llegando a casa, las subo prácticamente siempre al corte y claro...tacatacatacatacatá:twitcy::twitcy::twitcy::twitcy::twitcy:
    Cuando voy por la pista a velocidades peresianas, va como una seda, oiga.:wink::wink:
    Yo le pongo el Castrol 10/60:notworthy::notworthy:
  8. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    yo tb tengo qdecir qahora me suena mucho mas al ponerle un aceite menos denso...xo es el qme recomienda mi mecanico...entonces el problema esta en los taques?
  9. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    es muy cara esa reparación?
  10. Sisco

    Sisco Guest

    Ventitantos Euros por taqué (Hay 24) + mano de obra.:yes:
    El mío hará tacatá muuuuchos días.:mad:

    Eso sí, te queda el motor como nuevo.
  11. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Taqués, unos 600€...
  12. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    euwwwww...pensaba qseria xlos 300€ como mucho....pues entonces intentaré ponerle un aceite un pelin mas denso xa disimular ese ruido....
  13. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    yo cuando compre el coche me sonaba tambien y lo lleve a movilnorte me dijeron que era un sonido muy peculiar en los coches con vanos que no pasaba nada pero que tenia solucion que era poner unas arandelas o yo que se en el interior del vanos y ya estaba,efectivamente asi fue me costo 100 eurillos +- y se quito ahora lo que hay que tener claro es si os suenan los taques o el vanos
  14. deven

    deven Forista

    Registrado:
    2 May 2007
    Mensajes:
    2.049
    Me Gusta:
    165
    Ubicación:
    madrid
    el mio es del 97 y suena, lo q nose si son los takes o el tensor de la cadena, solo suena en frio y suele desaparecer al minuto, al de mi padre (320 del 92) no le sonaba nada....saludoss
  15. LEROTI

    LEROTI

    Registrado:
    8 Mar 2007
    Mensajes:
    596
    Me Gusta:
    0
    Ubicación:
    Alboraya(valencia)
    que funcion tienes los takes?
  16. Sisco

    Sisco Guest

    Empujar las válvulas de escape y admisión.
    Creo:twitcy:
    A mi antiguo Seat 1430 FU 1800 se los ajustaron y sonaba (y tiraba) como una fiera.:yes::yes:
  17. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    esto tampoco esta nada mal y sale mas economico!!podrias preguntarle a tu mecanico qes lo qle hizo para explicarselo yo al mio? mi ruido procede con total seguridad del vanos.
  18. Sisco

    Sisco Guest

    ¿Ves lo que m'ahorro?
    El mío no lleva VANOS.:p:p:biglaugh::biglaugh::biglaugh::biglaugh:
  19. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    8
    Se comento hace poco por el foro, que lo que produce el ruido era una holgura en las arandelas que sujetan el piñón de admisión. Según el tis las arandelas se gastan cada 100.000km aproximadamente y se sustituirán por el sistema que trae el m52, pero si alguno comenta que en m52 también suena quedamos en la misma.
    La gente que tenga m52 que comente si el ruido apareció a partir de los 90.000km, para comprobar si el invento funciona.
    Saludos.
  20. deven

    deven Forista

    Registrado:
    2 May 2007
    Mensajes:
    2.049
    Me Gusta:
    165
    Ubicación:
    madrid
    yo lo compre de 2ª y ya sonaba....me suena x las mañanas al arrancar y se kita como muxo al minuto...saludoss
  21. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    pues esta tarde iré al mecanico y le diré de sustituir las arandelas!
  22. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Y nadie sabe xcasualidad cuales son las referencias de esas arandelas?o un pokito mas de información de donde van, xq se lo he comentado a mi mecanico esta tarde y me ha dicho en no hay piñon de admision...y claro me ha dicho que arandelas hay unas pocas, asiq si alguien puede decir algo mas sobre esas arandelas lo agradeceria.
  23. Rurad

    Rurad En Practicas

    Registrado:
    22 Nov 2006
    Mensajes:
    114
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo tengo un 323i y tambien le suenan pero siempre de haberle rodado un rato, en Inauto e han dicho que son los taques y el cambio completo pieza (24) y mano de obra unos "mil eurillos", y les parece poco!!
  24. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    8
    Esta es la diferencia según el etk de un vanos con respecto al otro. En una imagen se observa que tiene alguna pieza mas uno que otro. No se si serán compatibles, en el concesionario deberían saberlo, aunque a mi no me quisieron ni abrir la tapa de balancines para echarle un ojo.

    [​IMG]

    [​IMG]
  25. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    y de qarandelas se supone qestamos hablando?? xlo qme ha dicho mi mecanico yo llevo el m52, ha dicho qlos m50 eran mas antiguos
  26. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    La semana pasada le eché un bote de aditivo de aceite en la revisión y la verdad es que se va reduciendo progresivamente.
    No ha desaparecido, pero ya no suena tan metálico.
    Aditivo cerámico.
    SALUDOS
  27. 320ci

    320ci Forista

    Registrado:
    19 Jun 2003
    Mensajes:
    821
    Me Gusta:
    1
    Ubicación:
    Madrid
    Creo que aqui hay que diferenciar dos cosas, el ruido del takes y el del vanos.
    Si no me equivoco si el ruido aparece en frio al arrancar y se quita luego, son los takes,no?

    Sin embargo como en mi caso que en frio no suena nada y cuando el coche ya esta bien calentito es cuando se escucha ese sonido al relentin es el vanos si no me equivoco.
    Yo llevo un aceite poco denso, 5-30 que hace que suene mas.
  28. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Amigo tenemos el mismo problema y aceite!!xD pues a ver si me dice alguien qes lo qpuede ser...y nos exa una manilla!
  29. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    esperando esa facturilla xa ver qpuede ser...
  30. 320ci

    320ci Forista

    Registrado:
    19 Jun 2003
    Mensajes:
    821
    Me Gusta:
    1
    Ubicación:
    Madrid
    Yo cuando tenga que cambiar el aceite le echare uno mas denso. 10-xx.
    Te contare a ver que tal pero todavia me quedan 4 o 5 mil km.
    Si haces tu el cambio antes ya me dices.

Compartir esta página