Solución urgente plis

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por FES, 5 Mar 2007.

  1. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Buenas a todos, el motivo de la urgencia es esta:

    Se me ha quedado el cristal de la ventanilla delantera derecha a medio subir y tanto el izquierdo, el derecho, como el ajuste electrico de los retrovisores no funcionan:err: . Decir que he mirado los fusibles, que són el 33 y 24, estaban bien, pero se los he cambiado igualmente y nasti de plasti:nose: . Agradezco que me deis una pronta solucion....que tengo la ventanilla medio bajadaaaaaaaaaaaaaaaaaaaa:rofl: :wink:
  2. recorcholis

    recorcholis Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    1.181
    Me Gusta:
    0
    Ubicación:
    Barcelona
    es un e46, no?

    prueba, si llevas cierre con mando, a cerrar el coche, volver a abrir, y intentarlo de nuevo, a ver si van

    tampoco bajan??

    no se es por probar algo.

    suerte
  3. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i

    No, no...es de un E36, pero no tiene el cierre confort ese que dices. El coche es el 325tda del año 92 que tenía antes:wink:
  4. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    algun relé??
  5. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Puede ser, pero cual ?:rolleyes:
  6. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    si quieres tengo los esquemas electricos, te los puedo pasar
  7. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    fes a mi me paso hace tiempo y fue la centralita que esta justo detras de la guantera
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.634
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Aquí tienes los fusibles y relés de los E36 diesel

    [​IMG]
  9. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Lo comprobaré, por cierto, ¿que hiciste la cambiaste directamente o comprobaste algo?

    Gracias eduma

    Pues me vendría de perlas fernando ARROBA hsecopiadoras.es

    Gracias a todos...alguna idea mas:wink:
  10. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.266
    Me Gusta:
    104
    Ubicación:
    Badajoz
    Tienes en archivo todo eso de manuales y tal. Dale golpecitos a los reles a ver si alguno esta ligeramente pegado. ¿se encienden las luces de los botones?
  11. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    lleve el coche al conce me la desmontaron y me la reprogramaron pero ma advirtieron que en breve se joderia (me cobraron 60 euros) tardo en romper un año +- el tiempo justo para yo tener en casa dos de recambio.lo unico que yo antes tenia modo comfor y ahora en las dos que tengo no actua pero por lo demas perfecto.lo unico que hice para cambiarlas fue desconectar los conectores,conectar la "nueva" y a funcionar. las dos veces que se me rompio los sintomas fueron los que describes
  12. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Pues no lo he mirado...lo comprobaré:wink:
  13. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Novedades...
    No se encienden las luces de los botones, no funciona los retrovisores electricos, si funciona el cierre centralizado+alarma.

    He conseguido subir la ventanilla metiendole 12V directamente al motor del elevalunas cojiendo la corriente desde el mechero
  14. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.732
    Me Gusta:
    2.924
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    a mi me pasa a veces, a veces se soluciona pegando un portazo, y otras abriendo y cerrando el coche varias veces!
  15. juan notario

    juan notario Guest

    creo que es un rele azul que hay debajo del interuptor de las luces del coche es el que le da corriente a los alzalunas

Compartir esta página