Solucionado fallo 6.500 r.p.m.

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Jose Manuel Espejo, 7 Oct 2006.

  1. Lo único que he tenido que hacer, es cambiar, las bujías, ya que la del cilindro nº4 había perdido el electrodo. Ahora el coche ya va redondo y llega hasta el corte. Muchas gracias a todos por ayudarme y un saludo desde un amigo de Málaga. Hasta pronto
  2. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Me alegro.

    Un saludo.
  3. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.943
    Me Gusta:
    3.247
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    vaya es una buena noticia felicidades.
  4. escarolo

    escarolo Guest

    ¿Cómo que ha perdido el electrodo?

    Yo me preocuparía un poco si eso fuera así, cierto pistón puede estar un poco perjudicado

    Saludos
  5. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    8
    Ubicación:
    Vigo / Barcelona
    A mi me preocuparía más que el famoso electrodo lo hubiese enganchado una válvula al cerrarse... pero weno, si le va fino es poco probable que haya sido algo gordo, no? :wink:

    Un saludo :)
  6. mandible

    mandible Guest

    Me alegro de que esté solucionado. Aunque lo del electrodo ... no estará rebotando dentro del cilindro, no? A lo mejor se ha fundido sin más? :cool:
  7. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    eso del electrodo..............
  8. Espero que el electrodo se haya fundido, por el estado en el que se encontraba la bujía o bien que se haya clavado en el pistón, pero creo que no, ya que si estuviera rebotando por ahí dentro, el coche fallaría, ¿digo yo? Me han comentado, que puede ser que salga por el escape.

Compartir esta página