Duda Sonido al desembragar...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Tochis, 16 Jul 2007.

  1. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Muy buenas; pues eso, que he notado que el coche me hace un ruido muy característico (clakclakclakclak) al pisar el embrague, y mientras lo mantengo pisado. ¿Alguien sabe a qué se debe? En el momento en que levanto el pie del embrague, deja de sonar. ¿Disco de embrague? El caso es que a lo mejor abuso un poco del embrague...
    ¿alguien sabe qué puede ser?
    Gracias por adelantado, como siempre!
  2. Beltza

    Beltza

    Registrado:
    24 Ene 2005
    Mensajes:
    5.650
    Me Gusta:
    0
    A mí en el E34 me ocurre algo parecido. Cuando piso el embrague, en la última parte del recorrido -cuando está pisado a fondo- hace un ruido parecido al de un muelle. Si lo mantengo pisado no suena. Sólo lo hace cuando piso a fondo...no sé qué será. A ver si alguien nos ilumina.
  3. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml 430
    deberia ser el collarin o rodamiento
  4. Danielito

    Danielito

    Registrado:
    13 Ene 2007
    Mensajes:
    4.272
    Me Gusta:
    0
    Ubicación:
    Soria
    Opino igual.
  5. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Perdonad mi ignorancia, pero...¿eso es grave? ¿Debería arreglarlo antes de que vaya a más? En ese caso...¿es una reparación cara? Perdón por acribillar a preguntas, pero es que no tengo ni idea de mecánica...:nah:
  6. KALAS

    KALAS Forista Senior

    Registrado:
    25 Ene 2005
    Mensajes:
    6.889
    Me Gusta:
    15
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Me interesa el tema. Lo que noto en el mío no se si es lo mismo Tochis.

    De momento no es más que un ruido. Es como si al pisar el pedal de embrague y desembragar quedara algo suelto metálico, como si golpeara y rebotara. Al embragar desaparece.

    Tambien suena cuando circulo por una zona adoquinada con el pedal pisado (desembragado).

    Me lo miraron en varios sitios sin éxito. En principio pensaba que podía ser holgura en la transmisión pero no, no tiene holgura.

    Cada vez pienso más que es una pieza interna en el embrague ¿pero cuál?
  7. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.226
    Me Gusta:
    1
    Ubicación:
    MADRID
  8. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml 430
    es correcto,debes desmontar la caja,cambiar el kit de plato disco y collarin,aprovechar de revisar el ball pin donde pivotea la orquilla que sujeta el collarin y revisar el rodamiento del cigueñal,donde descanza el eje de mando de la caja,lubricar y armar todo otra vez,revisa bases de caja,flector del cardan,etc,ya que estas debajo,dale una miradita
  9. KALAS

    KALAS Forista Senior

    Registrado:
    25 Ene 2005
    Mensajes:
    6.889
    Me Gusta:
    15
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Pero ese rodamiento axial, precisamente cuando se pisa el pedal, es cuando no puede quedar "suelto", porque queda cargado. Y el ruido es como algo suelto en situación de desembrague.
  10. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Ufff! Yo soy muy torpe para todo eso, así que debería llevarlo al taller. ¿Es una "avería" urgente d ereparar, o puedo seguir circulando, hasta que se desgaste del todo? ¿Tiene algún peligro el circular con el coche así? Es que ahora en verano, llevarlo al taller, que me claven vivo y me lo den dentro de tres semanas...si puede esperar a septiembre mejor que mejor!
    ¿Qué me decís?
  11. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Sí, a mí me pasa eso exactamente; es como un ruido de algo metálico suelo, cuando está desembragado (pedal pisado). Suena un poquito también el muelle del pedal, pero no creo que tenga nada que ver; son dos sonidos muy distintosEl muelle suena a eso, a muelle estirándose...
  12. KALAS

    KALAS Forista Senior

    Registrado:
    25 Ene 2005
    Mensajes:
    6.889
    Me Gusta:
    15
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Creo que el problema en tu caso y en el mío es el mismo. Y no creo que sea ese rodamiento.
  13. Beltza

    Beltza

    Registrado:
    24 Ene 2005
    Mensajes:
    5.650
    Me Gusta:
    0
    ¿Y lo que yo decía del muelle puede ser el collarín entonces?
  14. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    ¿Y tienes idea de lo que podría ser? Ahora mismo el coche va muy bien, pero no sé si debo tener miedo de que empeore, o qué. A ver si entrara Fer y nos dice algo, que siempre lo clava...
  15. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.226
    Me Gusta:
    1
    Ubicación:
    MADRID
    Hombre, yo no se lo alarmante que ahora mismo tienes de ese ruido, ten en cuenta que el ruido de ese rodamiento no sale de un dia para otro, sino que sale muy poco a poco y llega a ser molesto, en cuanto a si es urgente, depende de si haces mucha carretera, si haces mucha carretera logicamente el uso del embrague es minimo con respecto a si se hace ciudad, con lo cual tu mismo, si te puedo decir que el dia que lo desmontes lo tendras que cambiar todo. Saludos
  16. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Gracias!
    Lo que voy a hacer es llevárselo a mi taller, que yo croe que sólo con oírlo más o menos me sabrá decir de qué va la cosa...y por cuánto me sale, que es lo importante!
  17. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.217
    Me Gusta:
    108
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    El paraembrague o collarin o rodamiento, ¿cuanto nombre para la misma pieza?

    Pues si, esta mañana mismo hemos cambiado un embrague por ese motivo....a un saxo

    y eso esta muy producido por estar en los semaforos con el embrague pisado....
  18. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Pues si esa es una posible causa, "mea culpa", porque muchas veces dejo el embrague pisado mientras espero al semáforo...ya contaré lo que hay si lo llevo al taller al final.
  19. POTOLO

    POTOLO

    Registrado:
    1 Mar 2007
    Mensajes:
    365
    Me Gusta:
    0
    Ubicación:
    a coruña
    Ese ruido,seguro en un 99% que viene del embrague y bute.
    La unica solucion es cambiar embrague,normalmente en competencia(no se en origen)hay unos kits de reparacion que incluyen todas las piezas de desgaste necesarias para realizar ese cambio con garantia,por lo que se cambia todo y listo....
  20. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    a MI ME PASA LO MISMO EN MI 530 d he cambiado el kit de embrague porke me empezaba a patinar, y al cabo de unos 5.000 km me ha empezado a hacer el ruido, el problema seguramente es que mi coche va equipado con la famosa "bimasa", que cuesta unos 700 euretes y seguramente el problema es de la misma. Un saludo

Compartir esta página