Sonido de motorcito en el tablero

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Felipe Campos, 9 Nov 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Hola a todos, tengo la siguiente duda. Cada vez que apago el motor (sacando la llave) o luego de arrancado el coche y avanzar unos metros escucho detras del tablero un ruido como de una especie de motorcito (ggggggg, algo asi jaja) Es un ruido que el auto lo ha tenido siempre, asi qeu supongo que es normal. He escuchado que estos autos tienen una regulacion automatica de la presion de los limpia, ¿sera eso?. Bueno el punto es que me he preocupado ultimamente pues he sentido ese supuesto motorcito, algunas veces, algo flojo (ggklaklakla, no se si me explico), como si estuviera fallando. Por eso necesito saber bien de que se trata para tener claro de que un fallo en ese elemento pudiera ser grave.

    El auto es un 535i automatico del 92. Tiene todos los extras, excepto los asientos calefactados.

    Un abrazo desde Chile.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El ruido que oyes es producido por los motores pasoapaso del cliam,es totalmente normal,incluso cuando suenan raro.

    Por cierto,el sistema de regulacion de la presion del limpia solo funciona en funcion de la velocidad.
  3. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Ok fer, muchas gracias, yo pensaba que los ruidos del clima eran otros que se sienten pero provenientes del centro de la consola, como que se abren y cierran compuertas.

    Un saludo y nuevamente gracias.
  4. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Fer yo tengo ese ruido tambien, es como un motor de las trampillas de aire, pero no es ninguno de los dos, yo no tengo clima.

    Funcionamiento:
    arranco y hasta que no hecho a andar el coche no suena ese motorcillo, y no vuelve a sonar hasta que pongo la llave en posicion 0, justo antes de sacarla. Aun no se que es.

    Suena por la zona delantera izq, dentro del salpicadero, o eso parece ¿podria ser desde fuera?, pero me repito zona izq, zona twuiter o como se escriba. :err:
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página