sonido electrico,opinion fer 16????

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por nicer, 26 Abr 2006.

  1. nicer

    nicer Guest

    Hola a todos,tengo un 318 is coupe y hoy parece q me esta dando guerra.
    Al salir del trabajo he notado un ruidop raro al acelerar,parece q sonaba como si una rueda estuviera perdiendo aire pero cuanto mas aceleraba mas electrico sonaba.Al venir por la autopista o dejo de sonar o deje de oirlo....
    Una vez en el garaje mire el motor y me di cuenta q al acelerar sonaba muy cerca de la tapa de balancines,q sera????????
    A alguien le ha pasado algo parecido????,el coche responde igual pero mñ ira al medico a hacerse un reconocimiento,,,jaja.Gracias.
  2. csdlc

    csdlc Guest

    ¿Alguna correa o rodamiento?
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Quita la correa para comprobar…. ;-)
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si tu coche lleva le motor M42,es posible que tengas que cambiar el tensor de la cadena de distribucion,¿de que año es?
  5. nicer

    nicer Guest

    He venido del taller y..........es el clima digital.
    Me he dado cuenta d q ventilaba hasta en frio,el click era de acoplar el compresor y cuando mas aceleraba mas silbaba el motor.
    Me sacaron el clima y me lo limpiaron q estaba de polvo hasta arriba pero debe ser un mal contacto,suelen dar problemas?,conexiones ?pq se estropearia el clima digital?.
    Bueno resumiendo todavia no funciona muy bien y tengo q hacerme con uno baratito pq cuando le da se apaga y funciona el compresor solo basi q mas gasto y menos cv q no toy nada sobrado,q putada!!!!!!!!!!!
    Gracias de antemano.
  6. nicer

    nicer Guest

    Ahhhh por cierto fer316 es un 318is coupe del 96 y tiene 111.000km,quizas tmb tenga q cambiar ese tensor.Gracias.
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Que te sacaron?
    Que estaba lleno de polvo?
    El climatizador lleva filtro para el habitáculo y si no accionas el compresor este no se pone en funcionamiento….
    Que mal contacto?
    O tu mecánico no te ha explicado bien o tu no te has enterado…..
    Que le pasa al clima digital???.....:-s
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Entonces es un M44,en esos no falla el tensor comentado anteriormente.
  9. nicer

    nicer Guest

    Pues lo dicho q de mom ya no falla pero cuando no funcionaba el clima digital saltaba el compresor y empezaba a zumbar el ventilador como cuando funciona el aire acondicionado.Parece q puede ser un mal contacto aunq tmb me resulta raro.
    Os ha pasdo algo parecido?,creo q el clima se ha limpiado por dentro,vamos el cajetin.
    Saludos a todos.
  10. nicer

    nicer Guest

    Gracias fer,mejor q tenga ese tipo de motor,de todas maneras creo q tengo muy pocos km y creo q son reales pq se lo compre a un buen amigo.
    Has visto algun problema de ese estilo en clima digital?.

Compartir esta página