sonido extraño al arrancar

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Jonuga, 20 Abr 2007.

  1. Jonuga

    Jonuga En Practicas

    Registrado:
    28 Ago 2006
    Mensajes:
    99
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Hola a todos,

    Ultimamente a veces cuando arranco el coche como a los 5 o 10 segundos de haber arrancado se oye un pitido (piiii) que dura entre uno y dos segundos aproximadamente.

    No se enciende ninguna luz ni pasa nada extraño después. Lo que me parece extraño es que a veces hay el pitido y a veces no.

    Alguien sabe a que se puede deber esto?

    Gracias
  2. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    No lo habia oido nunca...cuantos km tiene el coche?desde cuando te lo hace??
  3. salvachimenea

    salvachimenea En Practicas

    Registrado:
    31 Oct 2005
    Mensajes:
    336
    Me Gusta:
    0
    Ubicación:
    almeria
    A mi me hace algo parecido con la direccion al girarla. Le ha pasado a alguin
  4. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    lo de la direccion a mi tambien me lo hace,suena como un gruñido o algo asi...:embarrassed:
  5. Luis Rivero

    Luis Rivero

    Registrado:
    2 Abr 2006
    Mensajes:
    14.999
    Me Gusta:
    4
    Ubicación:
    las palmas de g.c.
    yo noto un pequeño pitido pero cuando apago el motor y saco la llave, preguntare en el conce pero yo creo que es el bluetooth al apagarse, llevas bluetooth en tu coche ?
  6. -Victor.T-

    -Victor.T- Guest

    el ruidito del pii viene del vano motor??? xque es normal...
    tambien puede ser la regulacio del faro automatica....
  7. Jonuga

    Jonuga En Practicas

    Registrado:
    28 Ago 2006
    Mensajes:
    99
    Me Gusta:
    0
    Ubicación:
    Oviedo
    llevo Bluetooth, pero el pitido que hace al conectarse es más corto y seco, ese está controlao...

    También llevo Xenon así que a lo mejor tiene algo que ver con la regulación automática.

    El coche sólo tiene 18000 kms.

Compartir esta página