Sorprendido....puede ser el motor de arranque

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por octopus, 24 Mar 2006.

  1. octopus

    octopus Guest

    Esta mañana el coche no me ha arrancado a la primera como suele hacerlo, los síntomas eran de estar sin bateria, no giraba el motor de arranque. A las tres veces de dar el contacto el coche me arranca sin problema.
    Durante el día el problema se ha repetido pero al dar varias veces el contacto el coche me ha arrancado sin dificultad.
    ¿Puede ser de un mal contacto de la bateria o tengo que pensar en cambiar el motor de arranque?
  2. m.mcqueen

    m.mcqueen Guest

    O mal contacto de la bateria como dices o el bendix de la puesta en marcha,por lo visto se desmonta y repara (yo estoy igual que tu,tengo que dejarlo en el taller esta semana que viene).
    Un saludo
  3. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Tambien puede ser del conector de la cerradura de la direccion.
  4. m.mcqueen

    m.mcqueen Guest

    ¿Como se sabe que es el conector de la cerradura?Te lo pregunto porque en el mio hace tiempo tuve que recurrir a una de las llaves de repuesto,ya que no me desbloqueaba la direccion....y esta semana lo meto al taller,no vaya a ser que toquemos en el bendix y sea de otro lado el problema.
    Gracias y un saludo
  5. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    uando es el bendix que no despega o sale, se suele oir el motor de arranque girar, el año pasado lo tube que cambiar, al girar la llave se oia girar el motor de arranque pero el coche no arrancaba y siempre al segundo intento ya despegaba el bendix, la averia no es costosa un motor recuperado ( con vendix y todo) mas mano de obra me salio por unos 180 leuros, no es costosa con lo que me esperaba. Pero si al arrancar no se escucha el motor de arranque no creo que sea problema del bendix, saludos.
  6. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Estar sin batería es que gira con poca fuerza??
    Con el bendix mal gira el motor de arranque pero no se mueve el del vehiculo.
    Si no hace nada de nada, ningún ruido, puede ser un mal contacto del inmovilizador, de la llave de contacto, de un borne de la batería o del motor de arranque…;-)
  7. m.mcqueen

    m.mcqueen Guest

    Gracias,Fart5,ya me has sacado de la duda;el mio hace al 1º intento o 2ª una specie de chillido....con lo cual sera del bendix.
    Un saludo y gracias;-)
  8. octopus

    octopus Guest



    Mi coche cuando falla hace un tac y no se oye ningún ruido más, por lo que parece que puede haber un falso contacto o en la bateria o en el contacto. He apretado bien los bornes de la bateria y he engrasado el contacto y el problema parece resuelto.
    Agradezco todos los comentarios que habéis hecho sobre el tema, desde luego es un foro coj......... Hasta otra.
  9. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Me pasó lo mismo en un 325td de un amigo, y el problema estaba en los bornes del motor de arranque. Si te voviera a ocurrir, suelta los 2 bornes del motor de arranque (el que llega desde la batería al relé y el que sale del relé al inducido del motor), limpialos y apretalos bien. Un poco de grasa no les vendrá mal tambien. Saludos.
  10. ACECILIANOCR

    ACECILIANOCR Guest

    Hola Amigos, yo tengo el mismo problema, pero con el particular de que me sucede siempre en las mañanas o cuando ha estado aparcado por un día, es decir que esta el motor frio; es el sonido de Tac y nada más, no se escucha nada, al cabo de unos cuantos intentos arranca perfectamente, y con el motor caliente ni hablar, todo perfecto. Que puedo hacer? Que me recomiendan?
  11. KRRRR9

    KRRRR9 Forista Legendario

    Registrado:
    1 Nov 2008
    Mensajes:
    13.824
    Me Gusta:
    764
    Ubicación:
    COSTA BLANCA
    cuando le das al arranque suena un clak por la zona de la transmission

    echale un vistazo a la bateria y donde engancha el cable de massa o podria ser el motor de arranque que fallen las escobillas
  12. ACECILIANOCR

    ACECILIANOCR Guest

    cuando te refieres a las escobillas del motor de arranque, que es precisamente?

    hoy por ejemplo, cuando intente arrancar fue el mismo sonido tac, clak, y luego nada, intente una y otra vez, como unas 7 veces, y desistí, al cabo de unos minutos sin hacerle nada intente nuevamente, y ya sonaba el motor de arranque girando pero la batería se había descargado, por lo que el giro no era suficiente para dar el arranque.

    A lo que logro entender, cuando es la batería el motor de arranque gira pero muy débil. Es esto correcto ?

    otra punto importante, es que una vez arrancado, lo puedo apagar y sigue arrancando al toque, sin ningún problema, el motor de arranque gira y el motor también, no comprendo porque es solamente en frió; además según entiendo si falla el motor de arranque debería suceder con el motor frío o caliente. Es esto correcto ?

    Ayuda, gracias.....
  13. KRRRR9

    KRRRR9 Forista Legendario

    Registrado:
    1 Nov 2008
    Mensajes:
    13.824
    Me Gusta:
    764
    Ubicación:
    COSTA BLANCA
    las escobillas son unas piezas metalicas que van rozando en el motor de arranque y cuando se gastan unas veces arranca y otras no.

    otra cosa que miraria seria si tienes algun comsumidor oculto que te desgaste la bateria cuando esta parado.
  14. MIULPIANO

    MIULPIANO Forista

    Registrado:
    7 Nov 2007
    Mensajes:
    1.035
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    E36I E46CD
    Yo diria que la bateria esta para cambiar. Suerte
  15. d.perez768

    d.perez768 En Practicas

    Registrado:
    14 Feb 2010
    Mensajes:
    449
    Me Gusta:
    0
    Ubicación:
    BCN
    INFORMACION MUY NECESARIA PARA ESTE POST, Y CREO QUE LA CONTESTACION!

    Como veo es algo comun en nuestro coxe yo he llevado esta mañana el coche a la bmw y bueno, le e explicado el problema que me habia fallado a veces al enchegar el coche i cuando giraba el contacto acian el coche clack, clack, i me a dixo que lo mas segurro era el motor de arranque, pues a la hora me llama( asi me cobra una hora) que me habia mirado todo el circuito electrico y el motor de arranque y que estaba tod correcto el problema : LA BATERIA!, no hagais como yo y lo lleveis si os falla aveces y luego normal lo mas seguro es que sea eso, cambiar la bateria del coche y listo.

    Os preguntareis, el precio? 130 la bateria mas mano de obra 290 eurelesss!

    Moraleja solucionar el problema vosotros con la bateria!
  16. Quasi

    Quasi En Practicas

    Registrado:
    30 Oct 2008
    Mensajes:
    334
    Me Gusta:
    28
    Ubicación:
    Madrid
    Modelo:
    323i
    A ver, cuando el motor de arranque hace un "clak" o "tak" pero no gira, lo mas seguro es que sea el rele de mando que lleva encima, es una especie de cilindro, donde van los cables conectados. Eso que muchos llaman "Bendix" y no es tal, es un rele a lo bestia para poder aguantar el consumo del motor de arranque, como todos los contactos, de usar y usar, se foguean y no hacen contacto, no dan paso al inducido del motor por lo cual este no gira. El ruido que se oye es debido a que ademas de rele hace de tirador del sistema Bendix, osea, avanza el piñon del motor de arranque para que engrane con el volante motor y hacerlo girar. El fallo de la funcion "rele", no inhibe que entre el bendix. Algunas veces cuando se oye girar el motor en falso (se escucha el silbido del giro pero no mueve el motor), tambien puede ser causa de este rele, debido a que el inducido que hace de iman va perdiendo fuerza y no logra llegar a tiempo de engranar el piñon con el volante motor antes de que empiece a girar y una vez iniciado el giro ya no es posible engranarlos. Tambien puede ser fallo del piñon, para un lado gira loco, para el otro se bloquea para poder empujar el volante motor, este bloqueo a veces se rompe y el eje gira siempre loco con relacion al piñon.

    El "rele de mando" que asi se llama, se pùede comprar en cualquier repuesto o casa de electricidad de automovil, suele costar sobre 90 euros y es muy facil de cambiar (con el motor de arranque fuera).

    Espero que no fuera demasiado tocho el que acabo de poner y sirva para alguien, un saludo.
  17. MIULPIANO

    MIULPIANO Forista

    Registrado:
    7 Nov 2007
    Mensajes:
    1.035
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    E36I E46CD
    Si todo esto esta muy bien pero primero tienes que comprobar la bateria ,por que si esta
  18. Quasi

    Quasi En Practicas

    Registrado:
    30 Oct 2008
    Mensajes:
    334
    Me Gusta:
    28
    Ubicación:
    Madrid
    Modelo:
    323i
    Tienes razon, eso se me paso, el primer paso es que la bateria tenga carga, segundo paso es que los bornes esten bien limpios y apretados.

Compartir esta página