SOS Climatizador juguetón

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Manu35, 7 Abr 2007.

  1. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos, soy nuevo en el foro aunque os leo desde febrero cuando compre mi bm de 2003 traido de Alemania.
    :cool:

    Como otros me animo a escribiros ahora que os necesito. Espero que me disculpéis, me ayudeis como soléis hacer y poder devolveros el favor más adelante.

    El caso es que hasta ahora mi climatizador ha funcionado correctamente pero camino de Almería con lluvia y de noche empezó a fallar. Según he ido observando los días siguientes parece funcionar a baja velocidad y fallar en a velocidades más altas.
    No sé si os sonará tan raro como a mi lo de relacionarlo con la velocidad, pero es así. ¿Será el famoso erizo del que algo he leido?, ¿podría solucionarlo yo mismo?, ¿cómo?.

    Gracias mil de antemano.:LOL:
  2. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    BIENVENIDO, a mi me paso eso en mi E46 y era el erizo, de como hacertelo tu ni idea :wink:
  3. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Bienvenido. Sí fuera el erizo, tienes un brico en archivo que te explica detalladamente como se cambia, pero antes tienes que estar seguro. ¿Los filtros antipolen están limpios?. Saludos.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).
  5. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    221
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    bienvenido:wink:
  6. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    Sois unos fieras, ya sabía yo que no me íbais a fallar.
    Los filtros antipolen están bien. Gracias a todos por las bienvenidas. ¿Alguna otra idea?.
  7. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    dael ¿los síntomas eran los mismos?, ¿funcionaba bien a baja velocidad y fallaba yendo más rápido?, porque el mío parece pensar que para correr no hay como ir fresquito.
    JmPm, ya he encontrado el brico, gracias.
    Gracias
  8. alghiem

    alghiem Guest

    Bienvenido
  9. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.071
    Me Gusta:
    27.039
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Bienvenido al foro.
    Saludos desde la Costa del Sol :typing:
  10. Santiago Arandia

    Santiago Arandia En Practicas

    Registrado:
    2 Dic 2005
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    Viana
  11. LIMATDS

    LIMATDS Guest

    bienvenido, :wink:
  12. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    Dael, o cualquier otro. De verdad a alguien le ha pasado exactamente lo mismo y era el erizo. Lo vuelvo a preguntar porque según leo más sobre el erizo me parece que el fallo típico es que se vuelve loca la velocidad del ventilador y en eso el mío va perfectamente.
    Lo que me ocurre y perdonad que me ponga pesado es que pasando de 100 Km/h se cansa de echar aire caliente y lo pone frío (no el aire acondicionado pero si aire frío).
    Por favor, por favor, por favor, contestadme que no me gustaría cambiar el erizo y que luego sea otra cosa.
    GRACIAS, GRACIAS, GRACIAS.
  13. javi323

    javi323 Forista

    Registrado:
    11 Ago 2003
    Mensajes:
    760
    Me Gusta:
    218
    Ubicación:
    Madrid
    Modelo:
    Lexus IS250
    pues estaba mirando post sobre el tema del clima porque el mio empieza ahora a fallar, yo creo que para no confundirnos lo 1º es describir lo que pasa:

    síntomas: no sé si será cosa del erizo o del condensador ese que hay que desmontar:

    - mi climatizador se "reinicia", es decir, si el coche lo arranco y en la pantalla pone 18 grados y auto, por ejemplo, da igual lo que le hagas o varíes durante el viaje, da igual que lo ponga a 22,5 grados, aire acondicionado y que apunte a los pies, que a los x minutos (a veces aguanta 2 minutos, a veces 15...) se apaga medio segundo la pantalla y se enciende con la posición original (18º y auto). de momento bueno, pasa, pero cuando empieze el calor va a ser 1 coñazo estar encendiendo el aire acondicionado...
    si le subo la velocidad del ventilador o le pongo que salga por arriba o por los pies d momento lo hace bien, es solo ese "reiniciado".

    ese síntoma es del erizo o del condensador? porque los post que he visto que hablan del erizo y condensador no sé dintingir cuando está cascado uno u otro. y con el "reiniciado" este que me pasa no sé qué puede fallar

    muuchisimas gracias y un saludo
  14. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues estamos bien, Javi. Por lo que yo he leído lo tuyo tiene más pinta de erizo pero no me hagas mucho caso.
    Esperaremos a que alguien nos eche una manita y mientras, si sacas algo en claro cuéntamelo.
    Saludos y gracias.
  15. negro530

    negro530 Guest

    bienvenido al foro, tiene toda la pinta de ser el erizillo
  16. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.071
    Me Gusta:
    27.039
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues podrías comprobar el sensor de temperatura (que va en el paso de rueda delantero, lado derecho) Tiene forma de cono, puntiagudo; aunque habitualmente cuando está mal, amén de marcar una temperatura "diferente" a la real, cuando está mal de verdad marca -40ºC en el OBC.
    Comprueba también el sensor interno (rejilla) que hay en el propio climatizador dentro del habitáculo.
    Ya que estamos, fíjate que -por cualquier razón, pero sería raro- que todos los pines están bien, esto es, que el conector vehículo/erizo esté bien afianzado.
    Así podrás dejar el erizo (resistencia de la climatización) como último recurso: cambiarlo ;-)
  17. javi323

    javi323 Forista

    Registrado:
    11 Ago 2003
    Mensajes:
    760
    Me Gusta:
    218
    Ubicación:
    Madrid
    Modelo:
    Lexus IS250
    y qué vale el famoso erizo? porque aunque parezca por las fotos un "cacho hierro" :LOL: me imagino que no bajará de los mil duros no?
  18. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.071
    Me Gusta:
    27.039
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    El erizo (por su forma) sale en aprox. 75/80 euros :tonqe
    Técnicamente, es la resistencia de la climatización ;-)
  19. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    Vuelvo a dar las gracias a todos, lo del sensor lo descarto porque marca la temperatura exterior con bastante precisión. La rejilla de mi coche está que da gloria verla pero por soplarla y aspirarla no pierdo nada y lo de tantear los pines, también lo probaré.
    Pero la verdad, me veo comprando el erizo y bajando al coche con el portatil para seguir fielmente el brico de Joanmoher (un diez por ese y otros bricos que he visto).
    Y si al final tampoco es culpa del erizo pues lo revendo en esta misma web y listo.
    Pero todo esto a partir de mañana que esta tarde tengo una oposición y ya está bien de perder el tiempo.
    Gracias a todos de nuevo.
  20. Beltza

    Beltza Guest

    "Cacho hierro" sí, pero barato no es. Calcula 100-120 euros si no lo cambias tú y no lo llevas a la bmw. Y un consejo: no lo llames "erizo" porque es probable que no te entiendan y te miren con cara rara...a mí me pasó en un concesionario oficial en el que pregunté precio.

    Resistencia de la calefacción, resistencia del climatizador...mejor así.
  21. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.071
    Me Gusta:
    27.039
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    ... O "posición máxima soplador" ;-)
    Un elemento lleno de sinónimos, oiga :D
  22. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues ya está puesto el erizo nuevo. Muy fácil con el brico aunque puntualizo. En el brico parece que quitar la conexión es muy fácil y sacar el erizo viejo muy dificil. En mi caso fué justo al revés.
    He hecho una pequeña prueba y parece que funciona. El lunes después de ir y volver de Bilbao ya os lo confirmo.
    Gracias a todo y aprovecho para dar las gracias también al conce Inauto. Les llamé por teléfono para preguntar y me estaban esperando con la pieza preparada. Además me dijeron que si finalmente el problema no era del erizo, se lo llevase y me devolvían la pasta sin más.
    Estoy mu contento.

Compartir esta página