Sos Rotura En Bote Expansion

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por bladerunner, 30 Jul 2007.

  1. bladerunner

    bladerunner En Practicas

    Registrado:
    29 Jun 2007
    Mensajes:
    75
    Me Gusta:
    0
    Ubicación:
    San Fernando - Cadiz
    HOLA¡¡Ayer cuando dejé en coche en el garaje observé que perdia unas gotas de liquido refrigerante, así que esta mañana lo he llevado a la BMW y me han dado la triste noticia de que se ha roto el bote de expansión y que este no se vende por separado sino que es una pieza compacta junto al radiador.Esto quiere decir QUINIENTOS eurazos mas mano de obra.Que os parece, os a pasado a alguno?No es un poco raro que se parta un bote de plastico que no debe de costar mas de 30€ y nos veamos obligados a cambiar el radiador?Estoy esperando que me llamen de un par de talleres que trabajan con componentes "cuneros" a ver si me ahorro algo.Por otra parte en ebay he visto los botes de expansion que se venden por separado para el Z3 ??????estoy ofuscadisimo necesito consejoGraciasZ3 1.9 año 2002
  2. RafacordobaZ3

    RafacordobaZ3 Forista Senior

    Registrado:
    28 Feb 2007
    Mensajes:
    4.257
    Me Gusta:
    8
    Ubicación:
    Marbella, GT's city
    Modelo:
    BMW Z3 2.8
    si los has visto por ebay, seguramente se vendan sueltos. No le hagas caso al conce que esos solo se preocupan de como recaudar mas.
    Además me parecería una putada si el radiador está bien.
    Busca por fuera del conce preguntando solo por el bote verás como lo encuentras.
    suerte y un saludo.
    rafa
  3. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    A mi me paso lo mismo en el 1.9 (la unica averia que tuve), me costo el radiador en Herranz 300 euros mas mano de obra y no es BMW, es Valeo, asique fuera del conce valdra menos... Me comentaron que habia que sustituir el radiador entero y que no habia despiece. Pero si qeu hay gente que ha sustituido el vaso de expansion, lo que pasa que hay que tener mucho cuidado luego al colocarlo con la junta. Y sobre todo un consejo, cambia tambien el tapon de llenado del radiador, que en teoria, es el mal por el cual se suelen ir los vaso de expansion.
  4. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.988
    Ubicación:
    Valencia (de vez en cuando)
    Carlos?...te refieres al tapon por donde se rellena el radiador?
  5. RCC

    RCC Forista Senior Miembro del Club

    Registrado:
    19 Sep 2006
    Mensajes:
    3.633
    Me Gusta:
    31
    Ubicación:
    Costa del Sol - Sevilla
    ¿Es un problema endémico de los 1.9 o sucede por simple desgaste en cualquier Z?
  6. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Si, el de arriba de llenado, me lo comento fer tambien, que se obturaban o no se que leches y que por eso se soltaba la junta del vaso de expansion y que sino lo sustituia, aunque aparentemente estuviera bien, se podria volver a dar la misma averia. :wink:
  7. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Problema de cualquier E36. :wink:
  8. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.988
    Ubicación:
    Valencia (de vez en cuando)
    es que este finde...por primera vez en casi 100.000kms que ya le he hecho al Zeta...me ha subido la temperatura. Liquido, nivel, termostato, viscoso...estaban bien.

    ¿¿?? no sé si puede ser por que el tapon esté mal.

    SDS;-)
  9. bladerunner

    bladerunner En Practicas

    Registrado:
    29 Jun 2007
    Mensajes:
    75
    Me Gusta:
    0
    Ubicación:
    San Fernando - Cadiz
    Gracias a todos por vuestras respuestas.Volvi a mirar en ebay pero estos botes no son exatamente como el mio, asi que no me fio, por otra parte he entrado en oscaro.es, que venden repuestos para bmw y efectivamente lo tienen (y viene el bote pegado al radiador en una pieza) por 250€.lo que ocurre es que los talleres de por aquí no son de fiar, ademas el cetita lo tengo en la bmw y si lo retiro para llevarlo a otro taller supongo que me cobraran el peritaje así que creo que ya no me trae cuenta hacerlo en otro taller.Ya les he dado luz verde para que me lo arreglen y les pedido que me guarden el radiador defectuoso para mirarlo con tranquiliad en mi garaje, a ver que se ha roto exactamente y si se le pudiera hacer algun apaño por si volviera a ocurrir.Con lo que averigue pondré un post con fotos para el que le pudiera interesarSALUDOS
  10. Tiger "Eldrick" Woods

    Tiger "Eldrick" Woods Forista Legendario

    Registrado:
    15 Feb 2007
    Mensajes:
    8.249
    Me Gusta:
    17
    Ubicación:
    Península Ibérica
    Una pregunta Carlos, ¿cómo es que te pusieron en el conce oficial un Valeo en vez de un BMW? ¿Te dejaron elegir?
  11. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Es que BMW no fabrica radiadores, ni faros, etc..... entonces por ejemplo en radiadores hay dos marcas que montan, valeo (que era el que traia de serie mi coche) y otra marca alemana (FAERH) o algo asi.:wink:
  12. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Solo ahorras 50 euros, asiqeu no merece la pena. Llevalo al conce y que te lo pongan. :wink:
  13. Alonso Coton Ales

    Alonso Coton Ales En Practicas

    Registrado:
    3 Dic 2006
    Mensajes:
    692
    Me Gusta:
    12
    Ubicación:
    Cadiz
    Modelo:
    Z 3- 2.0
    Te he mandado un coreo privado pero veo que lo vas a dejar en el conce
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No sè donde lo he leido Nacho,pero en algun sitio comentas que al desconectar el aire la temperatura baja,si es asì comprueba si el ventilador electrico delantero se conecta con èste.
  15. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.988
    Ubicación:
    Valencia (de vez en cuando)
    Gracias FER.
    Electricamnete funciona todo. No tira liquido.
    haré lo que me has dicho...a ver.
    Y si no...me voy a verte!:biglaugh:

Compartir esta página