SOS.se apaga al desacelerar a raiz de un petardazo(SOLUCIONADO)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por manu-L, 28 Feb 2007.

  1. manu-L

    manu-L

    Registrado:
    24 Oct 2006
    Mensajes:
    1.144
    Me Gusta:
    1
    Ubicación:
    Valencia. L'eliana.
    pues eso,estoy acojonado_Os cuento.La cosa està en que hoy al tirar a arrancar,ha hecho como siempre pero ,cuando deberia arrancar y ya quedarse a ralentí,a pegado un petardazo,he intentado arrancar otra vez,y el cohe arranca pero se para si no aceleras.Al abrir el capó olia a humo y a gasolina,ademas hace un ruido muy desagradable,como un chirrido de fondo de estos que suenan a tripas rotas.He provado a meter primera y salir y bien.se os acurre algo¿?echarme un cable please.muchas gracias de antemano.
    :nose:
  2. manu-L

    manu-L

    Registrado:
    24 Oct 2006
    Mensajes:
    1.144
    Me Gusta:
    1
    Ubicación:
    Valencia. L'eliana.
    mas cositas

    por cierto,acavo de ver esto http://www.bmwfaq.com/showthread.php?t=101613&highlight=petardazo y querria saber si cabe la posibilidad de que sea lo mismo,en un pricipio parece lo mismo,y a ver si algien me dice donde está el manguito de aire, a la salida de la valvula de ralentí¿? para revisarlo.un saludo
    p.d. el coche pasó la itv hace 2 semanas y todo bien...tiene gracia la cosa:nose:
  3. manu-L

    manu-L

    Registrado:
    24 Oct 2006
    Mensajes:
    1.144
    Me Gusta:
    1
    Ubicación:
    Valencia. L'eliana.
    solucionado,era el manguito,ya me han welto los cojones a su sito.weno,muchas gracias a todos jajajjaaj.un saludo
  4. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Menos mal que has dado con el kit, ya que antes te lei y sonaba muy mal el tema.
    SALUDOS
  5. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Eres un crack!!! En 30 min te lo has preguntado, lo has diagnosticado y lo has solucionado.

    Ptrufero.
  6. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.661
    Me Gusta:
    2.870
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    lo mismo digo:wink:
  7. CeReBrO

    CeReBrO Guest

    esto se llama usar el buscador .......que pa eso esta...jeje:wink: :wink: :wink:

    que bueno que lo solucionaste .......a seguir disfrutando el beme!!!!
  8. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    malegromalegro
  9. 323icoupe

    323icoupe Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.494
    Me Gusta:
    3
    Ubicación:
    francia Hendaya
    muy bueno!! jejejeje, ojala todo pudieramos hacer asi
  10. que manguito se te rompio?
  11. manu-L

    manu-L

    Registrado:
    24 Oct 2006
    Mensajes:
    1.144
    Me Gusta:
    1
    Ubicación:
    Valencia. L'eliana.
    ejejej,no,todo esta bien,el mangito se acoplaba bien,pero le e puesto una brida para por si acaso. enga,un saludo.
    si que resulta comico eh.jajaj

Compartir esta página