Sudor en la tapa de balancines en un M3 286cv

Tema en 'BMW Serie M (1979 - Presente)' iniciado por CHEVI, 29 Oct 2005.

  1. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Esta mañana he ido a Tarragona a probar un M3 286cv, pero me he llevado una gran desilusion por lo dejado que estaba, pero lo que mas me ha mosqueado es que el motor estaba petroleado y en frio no supuraba aceite pero a los 5 minutos de estar en marcha sudaba aceite por la tapa de balancines y por unos tornillos que estan a la otra parte del bloque que no se que es exctamente, eso es normal? A parte de que el interior daba pena, la trasera rebotaba un poquito al acelerar fuerte :???: , etc, etc. Menuda desilusion. Lastima de viaje y de 120€ que me he gastado en el.
  2. mandible

    mandible Guest

    No, hombre, no. ¿Cómo va a ser normal que escupa aceite por todas las esquinas? Miedito de coche y pobre del que se lo cuelen :-&

    Ya encontrarás uno que esté bien, cuestión de tiempo :ang:
  3. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Lo normal es que el bloque este completamente seco,no?
  4. Flanker

    Flanker Forista

    Registrado:
    17 Ago 2004
    Mensajes:
    3.336
    Me Gusta:
    0
    Ubicación:
    Granada
    lo normal es lo normal en todos los motores...intenta recordar el motor de tu is...era normal que rezumara aceite y que botara de atras?
  5. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Lo del aceite estaba mas o menos claro, pero lo del eje trasero dudaba mas porque no es lo mismo 140cv que 286cv y nunca habia llevado un M3. Gracias por la aclaracion.

    Un saludo.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es normal que sude,pero no tan rapido,en cuanto a los rebotes del eje trasero,eso denota una falta de amortiguadores en buen estado.
  7. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Mas que suficiente. Gracias Fer.

    Un saludo.

Compartir esta página