susto susto ky bajon bajon

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose_86, 4 May 2006.

  1. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    joder esta tarde salia to emocionao de trabajar diciendo: ahora me voy al feuvert y me compro cosicas pa limpiarlo bien el sabado...pues le doy al contacto y prrrrrrprrrrrprrrrprrrrrr testigo encendido....yo ya to embajonao xq como he estado trasteando el clima esta seamana pues...yo digo ya sa fundio algo x ahi...despues de estar esperando a la grua 1,30 hora me dice "es la bateria""""" y me ha dado un subidon!!!!!!!:dan: :dan: :dan: :dan: :dan:
  2. Sedak

    Sedak Forista Senior

    Registrado:
    22 Ene 2005
    Mensajes:
    3.907
    Me Gusta:
    188
    Ubicación:
    Madrid
    Menos mal jeje, haberlo tirado por una cuesta abajo haber si arrancaba.
    Un saludo!
  3. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    qvap yo cuando veo algo raro soy delos qno lo tocan...
  4. Flanker

    Flanker Forista

    Registrado:
    17 Ago 2004
    Mensajes:
    3.336
    Me Gusta:
    0
    Ubicación:
    Granada
    se te ha descargado o se te ha roto? en cualquier caso mira a ver si hay alguna causa o si fue por un descuido(luces)...
  5. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    no se yo se qha venido el de la grua y me la cargao...tngo qcambairla verdad??o se pueden cargar??
  6. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    oye tu coche tiene buena pinta eh???tienes fotos de el???
  7. Flanker

    Flanker Forista

    Registrado:
    17 Ago 2004
    Mensajes:
    3.336
    Me Gusta:
    0
    Ubicación:
    Granada
    si no se ha roto con cargarla basta..... pero es raro que sin que te dejes algo encendido se te vacie la bateria en un rato...o tienes algun contacto o se ha roto la bateria... ;)

    Gracias ;-)
    Las fotos que tengo son de muy poca calidad..desluce mucho...pero aqui estan:
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    a ver si cojo ya la camara digital y le hago este finde unas fotos en condiciones
  8. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    Que bien quedan los retros del M3 E46 en el e36 jejejeje. Saludos!
  9. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    mejor que no se vea bien el coche en las fotos, asi no nos deja demasiado mal a los que no lo tenemos tan bonito.... jajajajaja

    Me alegro que solo fuera la batería.

    Pd: Me han robado un puto tapacubos!!!!!! jjoajoajoajoajoajoaaaaa
  10. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Si ya tiene tiempo la bateria, lo mejor es que pongas una nueva, en el momento más inoportuno te puede volver a dejar tirado.

    S@LU2
  11. BMW_325

    BMW_325 Guest

    Hola!. M e alegro q solo sea la bateria, de todas formas se sabe q las baterias cuando llegan al año o año y poco de un dia a otro deja de arrancarte el coche, ami eso ya me ha pasado en varios coches q tenido y con la q no me pasa a sido con al de norauto y encima te dan 3 años de garantia y no 1 o 2 como en las demas, lo se por experiencia. Bueno un saludillo....
  12. argo8

    argo8 En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    664
    Me Gusta:
    2
    Ubicación:
    Las Vegas,Nevada
    ami me paso las semana pasada
  13. csdlc

    csdlc Guest

    Pues yo le cambié la batería el otro día al Toyota Corolla 1.3. Sólo porque estaba algo baja, por precaución, ya que arrancaba bien. Era la batería de orígen y el coche es de 1999. Seis años de batería y 100.000 km. Estos japoneses...
  14. ///M & NSX-R

    ///M & NSX-R Guest

    yo de ti le pondria una nueva! el tuyo al ser automatico no es "facil" arrancarlo empujando:descojon: :descojon: para no decir kasi imposible!!!!

    intenta averiguar bien el motivo por el cual se te ha gastado la bateria en ese pekeño intervalo (una tarde) ya que puede ser de una mala conexion del ekipo , etc etc...!!!

    enga salu2
  15. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    puede ser de tanto conectar y desconectar el climatizador poner uno otro uno otro hacer pruebas...no se llevaba una norauto y le puesto una bosch

Compartir esta página