ta las narices de la luz del airbag...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Kalimero80, 10 Jun 2007.

  1. Kalimero80

    Kalimero80 Guest

    Pues ale.. otra vez.. y es que estoy ta las narices.. cambie la esterilla del acompañante... la de mi asiento.. tiene hecho una ñapa.. q por narices no puede saltar.. y va.. y se enciende.... llevo al mecanico y me da fallo del pretensor (tension alta..)

    en fin.. la solucion???? voy a quitar la bombilla del chivato.. y ojos q no ven.. airbag q no salta.... xq jode.... a la m... con el dichoso problema ¬¬:realmad:
  2. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    la 1 vez q se me encendio era la famosa esterilla y la cambie la 2 vez el pretensor del asiento del piloto y acabe hasta ls narices solucion empalme directos los cables sin pasar por la clavija de conexion de eso hace 8 meses y ya no se me a vuelto a encender
  3. Invitado5

    Invitado5 Forista

    Registrado:
    10 Abr 2005
    Mensajes:
    1.222
    Me Gusta:
    6
    Ubicación:
    Valencia
    joer , explicame mejor eso, porque estoy apunto de quitar el led del cuadro.....donde esta esa clavija?
    gracias
  4. Kalimero80

    Kalimero80 Guest

    ummmmm gran anotacion.. son leds.. y no se quitarlo... xDD kawen la lexe.. :p

    yo en mi asiento tengo eso.. el cable pasando directamente.. en el copi tengo esterilla nueva.. pero eso le da igual al coche ¬¬
  5. Invitado5

    Invitado5 Forista

    Registrado:
    10 Abr 2005
    Mensajes:
    1.222
    Me Gusta:
    6
    Ubicación:
    Valencia
    en mi ex audi a6, tambien eran leds y la luz del abs me tuvo martirizado 1 año, y encima funcionando perfectamente el abs, quite el cuadro y arranque el led, a tomar por c*** el problema
  6. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo
    En el mío, se me enciende de forma esporádica mientras conduzco y luego se me apaga, tiene algo que ver con lo que comentan? o es otra cosa?


    salu2
  7. CoCoLoCo

    CoCoLoCo

    Registrado:
    22 May 2006
    Mensajes:
    261
    Me Gusta:
    0
    Ubicación:
    espáña
    A Mi Me Pasa Lo Mismo De Vez En Cuando Se Me Enciende La P... Luz Y Ya Cambiaron La Dichosa Esterilla...lo E Dejado Por Imposible Cuando Lo Enchufan No Detecta Ningun Problema El Ordenador...asik Asta K Se Funda El Led...jajajaja.un Saludo
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Juer kalimero,vaya coche tienes,:D .
  9. Kalimero80

    Kalimero80 Guest

    ya te digo.. parece una discoteca.. todo luces.. :p fer.. tu conoces algun mecanico de bmw??? :biglaugh::biglaugh::biglaugh::biglaugh:

    na en serio.. toy ta las narices de la esterilla-pretensor.... etc etc... el proximo coche... un peugeot! :p
  10. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    es muy facil bajo cada asiento hay un conector con varios pines los cuales a veces de llevar algo suelto bajo los asientos e incluso de moverlos para aspirar fallan las conexiones y ale otra vez la dichosita luz yo saque las conexiones las solde directas encinte bien y adios al problema hasta el dia de hoy antes cada 2x3 luz encendida
  11. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    En lo del copi si has cambiado la esterilla lo que te falla es la cajita que hay debajo del asiento ,asoma el cabezon por la parte de atras y la veras una cajita un poco mas grande que una caja de cerillas ,si tienes o has tenido algo debajo de ese asiento o alguien con los pies lo ha golpeado pueden estar flojas las conexiones ,agacha los riñones y apretalas con los dedos a ver si hay suerte.

    Si es eso ya quedaremos para que me lo pagues con un cajero automatico :LOL:

    Lo vuestro sera de los mismo , en tu caso cocoloco la cajita tb de debajo del asiento.
  12. Kalimero80

    Kalimero80 Guest

    algo asi hare.. aunque me da a mi que si es del pretensor.. ya mas jodido stara.. :S existe alguna ñapa para el pretensor (para la esterilla se que si.. pero pretensor... :S)

    pues mira q en Amurrio habia banco guipuzcoano e? xDDDD:biglaugh::biglaugh::biglaugh:
  13. Javiemi

    Javiemi En Practicas

    Registrado:
    15 Ago 2006
    Mensajes:
    554
    Me Gusta:
    0
    Ubicación:
    Vitoria
    A mí en el conce también me soldaron los cables de los pretensores después de que en menos de 2 años me cambiaran 3 o 4 veces cada conector y como dije juanmapa hasta ahora perfecto, no se ha vuelto a encender.

    Un saludo.
  14. MikeGM

    MikeGM

    Registrado:
    3 Sep 2006
    Mensajes:
    319
    Me Gusta:
    0
    Ubicación:
    Vilanova i la Geltrú
    Ya sé que lo que voy a decir parece una tontería enorme pero yo también tenía problemas con la luz del airbag y después de llevar el coche a la BMW y revisarlo entero con la máquina (desmontar air-bags laterales, conexiones, bueno todo lo que se pueda hacer) al final era el p*to fusible del air-bag!!! un fusible de 1 €!!! que además daba corriente, solo estaba un poco oscurecido, no sé, probar a cambiarlo, puede que no sirva para nada o puede que lo solucione.
  15. Kalimero80

    Kalimero80 Guest

    lo mirare por si acaso :D muchas gracias por la aportacion :D

Compartir esta página