Duda tds, en caliente arranca mal

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Alberto, 11 Ago 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Hola.

    Pues eso, los tds arrancan mal en caliente y el mio ha empezado también a hacerse el remolón, hay que dar a la llave un poco más de la cuenta. Le he cambiado la batería por si era eso(original más de 8 años) y sigue igual, no hay burbujas en el macarrón. Tiene 243.000km ¿Podrá ser el inyector nº4 fer?.
    Saludos.
  2. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    conozco un caso que le pasaba algo similar y al final eran los calentadores (creo).
    a ver que te comentan..
    salu2
  3. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Los calentadores sólo actuan en frio y esto es en caliente, de todas maneras los tiene cambiados de hace no mucho.
  4. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    ahora que lo dices es verdad que era en frio...a ver si Fer aparece y te saca de dudas.
  5. pachicho

    pachicho En Practicas

    Registrado:
    5 Abr 2004
    Mensajes:
    185
    Me Gusta:
    0
    Ubicación:
    Ahora cerca de Roma
    No sé por donde he leido que puede ser el motor de arranque........precisamante vengo de enterarme de eso.
    La batería parece que no puede. Hay veces que el motor de arranque se queda colgao [no conecta], en ese caso meneo un poco el coche (la quinta puesta muevo el coche unos centimetros) y arranca.
    Dice el de la Bosch, que 300 y me pone uno de intercambio. :madfawk:
    Saludos
  6. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    casi seguro sea el cabezal de la bomba inyectora. Prueba a poner una valvula antiretorno, suele funcionar.
  7. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Pueden ser varias cosas, entre ellas: cadena de distribución estirada, bomba del depósito, cabezal de bomba inyectora. Me inclino por esta última.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser del cuarto inyector como apuntas Alberto,no da señal de inyeccion o la da mal,mira si pierde algo ese inyector.
  9. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Hummmmm, pues el mío arranca FATAL, y acaban de cambiarle la bomba de gasoil, y hace poco le cambié el nº4, tambien le tengo puesta una valvula antirretorno....
  10. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Rectifico............. ahora mismo mi coche arranca como un coche formal; Parece ser que ha podido quedar alguna burbuja de aire al hacerle el cambio de la bomba, pero esta tarde casi he arrancado el coche un par de veces por el gusto de verlo arrancar bien :dan::dan:
  11. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    No parece que vea fugas por el inyector :-k . Ni tampoco burbujas de aire en el macarrón que sale del filtro, puedo probar a poner una válula antiretorno a ver.
    Cabezal de la bomba :???: , no por favor.
  12. xalaris

    xalaris Guest

    525 tds``Alberto´´

    Hola,ami tambien me arranca mal en caliente,le he puesto la bomba inyectora nueva,los seis inyectores nuevos y el coche sigue igual tampoco tiene entradas de aire a la bomba,me han retrasado la bomba de punto para ver si la cadena estaba dada de si y nada el coche sigue igual.Una ayudina de alguien porfa,¿donde va colocada la bomba de gasoil?¿va en el mismo deposito?.saludos
  13. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Hola, en mi caso se solucionó adelantando, no atrasando la bomba de inyección.
    La bomba tiene un mecanismo para poder modificar el avance de inyección ella solita, pero este mecanismo solo es capaz de modificar atrasando. Es decir, el máximo avance que podrá conseguir es el que le demos nosotros en parado al calar la distribución.
  14. xalaris

    xalaris Guest

    525 tds

    Hola muchas gracias por tu ayuda voy a probar adelantarla y a ver que pasa.Un saludo
  15. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Para variar el avance de la bomba es necesario el DIS.

    En un servicio Bosch me comentaron que ellos el problema del arranque en caliente le solucionan con un relé para que actúen los calentadores siempre.
  16. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Aflojas las tuercas de los tubos de inyectores, aflojas 2 tornillo de una pletina soporte que suelen tener las bombas y aflojas tambien las 2 tuercas que la fijan contra el carter de distribución. Hecho esto, ya podemos girar el cuerpo de la bomba para donde queramos. Es lo que se denomina calado estático de una bomba de inyección.
    Haría falta un reloj comparador y tal, pero a ojo quede de luxe jeje.

    Electrónicamente no se puede compensar el estiramiento de la cadena, porque este calado estático supone el máximo avance que podrá tener la inyección. "El calculador solo puede atrasar". Y precisamente el arranque, es una situación que requiere un avance importante de la inyección. Saludos.
  17. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66

    ese es el mejor remedio para estos casos....
  18. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    ¿¿ Por cierto, rafaz, en que sentido atraso y en que sentido avanzo ??
  19. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    ¿¿ Por cierto, rafaz, en que sentido atraso y en que sentido avanzo ??[/quote]Hola Robbmw, avanza girandola en sentido contrario al giro del motor.
    La polea del motor gira en sentido de las agujas del reloj (creo), Suerte con lo del alternador!!!! Un saludo.
  20. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Gracias por el dato, ya comentaré que tal lo de las escobillas......un saludo
  21. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Um, ya, pero si no estás familiarizado con esos trabajillos, puedes dejarlo como una maraca. Yo me atrevo con todo pero esto me da cague.
  22. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    jeje, anda que no habrás hecho cosas mas complicadas!!!!
    Si lo que no hagas tú.......
    Riesgo cero. Además si marcamos con pintura o rayando, la postura original antes de girar nada, siempre podremos dejarla como estaba. Un saludo.
  23. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Volviendo al tema de arrancar mal, tengo el inyector nº4 que pierde algo, por eso le cuesta arrancar en caliente.

    [​IMG]
  24. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Por cierto rafaz,para lo del calado de la bomba se afloja por ahí no?

    [​IMG]
  25. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    nono, eso no hace falta tocarlo. Lo que se gira es el cuerpo de la bomba. El piñon se queda igual que está.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página