Temblor al conectar el clima

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jmdele, 4 Jul 2007.

  1. jmdele

    jmdele En Practicas Miembro del Club

    Registrado:
    20 Feb 2007
    Mensajes:
    360
    Me Gusta:
    6
    Ubicación:
    Valencia
    Pues eso mismo os pasa a vosotros? solo se aprecia cuando estas parado a relentin, un temblor de derecha a izquierda el cual tienes que estar muy atento para apreciarlo. Eso si solo al conectar el clima si lo paras desaparece.
    Un saludo !!!
  2. Thony

    Thony Forista

    Registrado:
    27 Nov 2004
    Mensajes:
    1.927
    Me Gusta:
    89
    Ubicación:
    Palencia
    Modelo:
    323Ci
    Con permiso de los entendidos........igual tienes algo flojos los silentblocks del motor, cuando entra el compresor de a/a le pide más al motor y aumenta la vibración.
    Un saludo
  3. peri

    peri

    Registrado:
    26 May 2005
    Mensajes:
    45
    Me Gusta:
    0
    Ubicación:
    Málaga
    A mí me ocurre exáctamente igual, a ver si es normal o hay alguna causa concreta.

    taluego, peri
  4. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    los temblores y los grillos son una obsesion ejeejejej
  5. tonylf

    tonylf Forista Miembro del Club

    Registrado:
    12 Mar 2002
    Mensajes:
    2.495
    Me Gusta:
    29
    Ubicación:
    Barcelona
    Modelo:
    325ie46+320df30
    A mí también me pasa, creo que es normal.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En principio podria ser tema de inyectores aumentando la vibracion si los soportes del motor estan dañados.
  7. jmdele

    jmdele En Practicas Miembro del Club

    Registrado:
    20 Feb 2007
    Mensajes:
    360
    Me Gusta:
    6
    Ubicación:
    Valencia
    Juas Fer!!! no me asustes por dios! jejejejej el coche no saca humos blancos ni da tirones ni nada por el estilo solamente es eso lo unico que puedo apreciar pero como te digo solo lo hace cuando se enciende el aire y a relentí
  8. sotillu320d

    sotillu320d Guest

    a mi tb me pasa, pero en mis dos coches, yo creo que es normal. en mi caso es casi inapreciable
  9. Jotape

    Jotape En Practicas

    Registrado:
    28 Dic 2006
    Mensajes:
    188
    Me Gusta:
    21
    Ubicación:
    Madrid
    ¿No entra en fincionamiento un electroventilador al conectar el aire? Yo creo que es eso.
  10. DaviGarcia

    DaviGarcia Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    1.078
    Me Gusta:
    6
    Ubicación:
    pontevedra
    joer fer pareces un brujo,como se nota que eres el rey de esto,recientemente tuve una averia en la que me cambiaron la prebomba el colector de admision y un maldito inyector pues el coche a relenti me temblaba muchisimo,pense que era algun taco y fijate era un inyector

Compartir esta página