Duda Temblores a relenti... (again)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Ch@L@, 31 Jul 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. Ch@L@

    Ch@L@ Guest

    ;-) Hola a todos de nuevo,

    Aunque este tema ya ha sido comentado, después de haber leído mucho en el foro no he llegado a una conclusión de lo que le puede pasar a mi TDS, así que a ver si me podeis echar una mano... :)

    Síntomas:

    1) El coche sólo vibra a relentí (revoluciones constante), lo lleva haciendo desde que tenía 80.000Km y ahora tiene 209.000! (mi padre pues como que pasaba del tema). No vibra siempre, me explico, algunas veces sí y otras no, aunque normalmente (8 de cada 10 veces, pa que os hagais una idea) se pone a vibrar como un condenado. Con el aire acondicionado vibra menos (bajo de revoluciones, entonces?), pero sigue vibrando (6 de cada 10).

    2) Puede ser, según lo leído: volante motor (holgura, desajuste), taco motor, electroventilador, silent blocks (cambiados recientemente)...

    3) Después de una temporada (6.00Km) de ponerle gasoil del "bueno" de vez en cuando deja de vibrar, vibra menos, aunque muy de vez en cuando (5 de cada 10, inyectores entonces?).

    Bueno y por último, vibra igual en frío que en caliente (descarto electroventilador?)

    Ya veis, estoy muy pero que muy liao, help please...

    Muchísimas gracias por adelantado!!!!!!
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Un mal endémico de tu coche es que se jode el volante motor, aunque no se si será tu caso.

    saludos.
  3. Ch@L@

    Ch@L@ Guest

    Ya, pues habrá que echarle un ojo, a ver como anda...

    Alguna sugerencia más?

    Gracias randalf44 !!!

    SDS
  4. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    algun inyector sucio o estropeado..tb podria ser...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Yo tambien me inclino por el volante motor.
  6. Ch@L@

    Ch@L@ Guest

    Muchas gracias por las contestaciones...

    Fer, pero lo del gaoil bueno y malo (inyectores???)... la verdad, tengo que pegarle una buena revisión, empezando por el dichoso volante motor...

    SDS
  7. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Pondria la mano en el fuego.. UN INYECTOR
    De todas formas, no hay mas remedio que meterlo en diagnosis y ver, seguro que te sale un mensaje, de "aguja nº1 al 6" y ese 1 al 6 es el inyector que lamentablemente tendras que cambiar, y a tirar millas....

    Un slaudo
  8. Quebalma

    Quebalma En Practicas

    Registrado:
    13 May 2006
    Mensajes:
    32
    Me Gusta:
    0
    Ubicación:
    Tarragona
    hola compañero.
    a ver esta vibracion te la hace seguida o al darle un golpecito de gas se la va un ratillo?
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.684
    Me Gusta:
    583
    Ubicación:
    A-66
    parte electrica de la bomba inyectora? puede ser?
  10. Ch@L@

    Ch@L@ Guest

    Hola Quebalma,

    Cuando estoy al relentí y le doy un golpe de gas, de vez en cuando, para las vibraciones, pero si las parada es prolongada, se pone otra vez de nuevo dale que te pego...:roll:

    Gracias a todos por las contestaciones!!

    SDS
  11. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Si fuese el volante del motor, lo haria siempre, y esto parece ser que es intermitente, ademas cuando pone el A/A se le quita y cuando se le pone gasoil del "bueno" tambien. Yo miraria de subirle un poquito las vueltas de ralentí. Un saludo
  12. Quebalma

    Quebalma En Practicas

    Registrado:
    13 May 2006
    Mensajes:
    32
    Me Gusta:
    0
    Ubicación:
    Tarragona
    pues si te hace esto , te pasa lo mismo que a mi.
    y te puedo garantizar que no es volante motor, ni la bomba inyectora , ni los inyectores . no me preguntes lo que es porque hace 6 años que lo tengo, 300000km y siempre me lo ha hecho. soy mecanico de coches , me he peleado con el un monton de veces y nada , no hay huevos a encontrarlo, es mas ahora tengo el motor en rodaje, le he hecho motor, le he cambiado el volante motor porque ya tenia demasiado juego, le he repasado la bomba inyectora, los inyectores nuevos , y aun lo hace, menos , pero lo hace.
    normalmente me lo hace en caliente, y cuando el motor lleva un ratillo al ralenti, y parece como si le fallara un cilindro, tiembla todo el coche.
    puedes estar tranquilo que por esto no te quedaras colgado y el problema no es de motor.
    un saludo
  13. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    7
    Ubicación:
    por el centro
    pues por lo que decis somos tres!!

    esto es lo que me pasa...
    http://www.bmwfaq.com/showthread.php?t=140499

    luego el otro día tb descubrí una cosa curiosa... si pongo el coche en N, es decir como si fuese punto muerto, el coche tiembla (en este caso es mas bien el motor el que lo hace, con tacos y silenblocks recien cambiados) sin embargo si apago, del todo, el climatizador... como la seda, ni un leve movimiento. curioso verdad? sin embargo los tirones en D los hace menos cuando va con el climatixador y el aire puestos, que solo con el climatiador, que sin el climatizador puesto...
  14. Ch@L@

    Ch@L@ Guest

    Madre mía!!! Ahora ya si que estoy del todo liado. Digo yo que si lo hace será por algo y habrá que solucionarlo, muy normal no es. Me tranquiliza (Quebalma) que digas que no "nos va" a dejar tirados, como tu dices llevamos ya muchos Kms con el problemilla pero por lo menos a mi me resulta muy incómodo (,:rifle:) que de repente se ponga a temblar como un condenado, así que yo voy ha hacerle un checking al BM y ya os contaré.

    Yo creo que entre todos podemos llegar a dar con el dichoso problema...:dan:
  15. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    7
    Ubicación:
    por el centro
    el mio lo pasaron por la maquina y no daba errores... o eso me han dicho
  16. delaini

    delaini Guest

    el mio es un inyector y tres mas no muy buenos,pero creo que es muy facil llevarlo a diagnosticar.
  17. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    Tienes novedades de tus vibratas????
  18. hesgone2fast

    hesgone2fast En Practicas

    Registrado:
    6 Oct 2005
    Mensajes:
    79
    Me Gusta:
    0
    Ubicación:
    Vitoria
    hola compañeros, a mi 525TDS automatico le pasa lo mismo que comentais, lo lleva haciendo unas dos semanas, tiene 182000kms, lo compre en navidades con 155000, y una cosa que es segura es que la bomba de inyeccion no es, puesto que la puse nueva hace unos tres meses. y tampoco de tenerlo parado xq no paro. le pasa lo mismo, en los semaforos a veces se pone a temblar y cuadno reanudo la marcha se va, si acelero un poco el ralenti se va. Viendo que nos pasa a varios de nosotros creo que sera un fantasma comun de este modelo. xq sino, no es muy normal que nos pase esto.
  19. Ch@L@

    Ch@L@ Guest


    No, la semana que viene lo llevo al checking, ya tengo cita!!! Pero, según los comentarios y mis síntomas, pase lo que pase en el checking le voy a cambiar los inyectores (que ya tocan) Ya os contaré!!!! Hay que dar con el problema!!![:>pray

    SDS
  20. Ch@L@

    Ch@L@ Guest


    No te preocupes!!! Varios llevamos años con las malditas vibraciones y no ha pasado nada, lo único que son un incordio!!!

    SDS
  21. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    Hola a todos,tengo el mismo problema que vosotros desde hace mucho tiempo.si quereis ver mis post colgados..... ya me canse de gastarme dinero.
    a lo que yo nunca llegue es a verificar o cambiar la cadena del motor.

    a ver si dais con ello ...............:roll:
  22. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    De todas formas, los inyectores no se cambian porque toque, compañero....será porque fallen, y si fallan, el origen del problema que planteas sería de los inyectores (no sé si me he explicado); es que yo parto de la base de que se ha chequeado el mío en la BMW, y de inyección está bien.
  23. PODERBMW

    PODERBMW En Practicas

    Registrado:
    4 Ago 2003
    Mensajes:
    515
    Me Gusta:
    0
    Ubicación:
    Los madriles
    A mi sobrino le pasaba algo parecido en un gasolina y le dijeron en la bmw que la unidad de mando decía adiós... no sé como será en el diesel.
  24. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Por lo que oigo por aqui, parece un tema claro de inyectores sucios. A mi tambien me ocurre, aunque casi son imperceptibles, cuando apago el clima al ralentí.
    Fer me comento que tambien podia ser un tema de ralenti (bajo), dado que el clima al entrar en funcionamiento, acelera ligeramente el motor, y cuando el clima deja de funcionar, vuelve a sus revoluciones.
    Saludos y espero que deis con ello, pues nos trae de cabeza a muchos.
  25. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Yo creo que si, que es la parte electrica de la bomba, solo descarto el volante motor por que si fuera el volante lo haria siempre.
  26. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    ola yo estoy igual la semana pasada e me cambio la bomba que va debajo de los asientos y algo se nota de mejoria tirones no me da pero cuano llego a 35 litros de carburante enpieza a menearse lo mismo que cuando enchufo el clima las vueltas a relanti las llevo a un poco mas de la primera raya que debe de ser de 500 o asi vosotros como vais podiamos acer una lista de todo cambiado para ir descartando con los sintomas asi a alguno nos ayudaremos esta semana intentare que me cambien la bomba de trasbordo del gasoil aver un saludo
  27. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Mi consejo es para Ch@l@ que tiene un TDS, no es aplicable a tu coche.
  28. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    yo eso ya lo cambie y persistia..........(parte electrica de la bomba):err:
  29. carmelo

    carmelo Guest

    eso es del volante motor,a mi me pasaba igual y lo cambie y ya esta bien
  30. pirrisg

    pirrisg Guest

    Hola yo no se si será lo mismo pero a mí me ocurre una cosa parecida.

    Cuando arranco, vibra un poco en posición P, cuando cambio a R se nota más y en D apenas se nota, cuando se calienta deja de sonar. ¿Puede ser algo de la dirección, pues al girar el volante, noto como si las ruedas estuviesen pegadas al suelo.

    En fin que ya veremos Gracias.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página