Temblores en el Z

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por DiegoM, 7 Ago 2007.

  1. DiegoM

    DiegoM Forista

    Registrado:
    6 Ago 2007
    Mensajes:
    1.211
    Me Gusta:
    0
    Ubicación:
    Paraguay
    Hola a todo los foreros, despues de meses de disfrutar del Z me llego el primer problemas, el coche apenas arranca empieza a temblar y produce un ruido como si fallara un cilindro, es mas pronunciado estando en frio, aunque en caliente tambien aparece, lo raro es que al apagarlo y encenderlo de nuevo, funciona de maravillas:mad:, y vuelve a temblar cuando lo dejo regulando por unos minutos. Alguien tiene idea de la causa de estos temblores??
  2. bladerunner

    bladerunner En Practicas

    Registrado:
    29 Jun 2007
    Mensajes:
    75
    Me Gusta:
    0
    Ubicación:
    San Fernando - Cadiz
    HolaNo estoy muy puesto en el tema mecanico, pero has comprobado las bujias y el filtro del aire?Saludos
  3. DiegoM

    DiegoM Forista

    Registrado:
    6 Ago 2007
    Mensajes:
    1.211
    Me Gusta:
    0
    Ubicación:
    Paraguay
    El filtro esta casi nuevo y las bujias las revisare mañana, lo raro es que al apagarlo y arrancarlo nuevamente va perfecto
  4. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    bateria?
    sensor del arbol de levas?
  5. DiegoM

    DiegoM Forista

    Registrado:
    6 Ago 2007
    Mensajes:
    1.211
    Me Gusta:
    0
    Ubicación:
    Paraguay
    La bateria es nueva, lo del sensor tiene algunos otros sintomas? Cual seria la solucion en caso que sea el sensor el problema? Gracias por la ayuda!!
  6. Haber si lo solucionas pronto!! Suerte!!
  7. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    Es un fallo común en los e36 y los Z.Entre la pieza y mano de obra creo que salepor unos 200 euros creo recordar!
  8. ARINKA

    ARINKA Guest

  9. julz4

    julz4 Forista

    Registrado:
    7 Jun 2007
    Mensajes:
    3.408
    Me Gusta:
    1
    Ubicación:
    Madriz
    jajajaja:wink:
    el mio lo ace nada mas arrancar en frio se menea el motor pero luego en caliente se porta debuty es una fiera:LOL:
  10. ARINKA

    ARINKA Guest


    Es que habia puesto otra cosa y como no se borrarlo lo he cambiado por ejem..... :fs:
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de lo que ocmentan nuestros compñaeros,pero revisa las bujias primero.
  12. Haber si ha sido un aviso de terremoto!!!

    Es broma!!
  13. DiegoM

    DiegoM Forista

    Registrado:
    6 Ago 2007
    Mensajes:
    1.211
    Me Gusta:
    0
    Ubicación:
    Paraguay
    Gracias por la ayuda, mañana ire a cambiar bujias y les contare si mejora algo, que bujias me recomiendan para este modelo
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    A poder ser las originales,pero si no las encuentras,unas NGK EQR6ER.
  15. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Yo tengo un problemilla parecido al tuyo http://www.bmwfaq.com/f24/problema-mecanico-respuesta-no-me-convence-241403/, cambie las bujias y sige igual y estoy a la espera de que vengan los cables de las bujias para ver si es de ahi.

    La referencia de las bujias originales es 121229071003 BKR6 65€ con iva en el conce.

    Cuando de con el problema lo comentare por aqui.

    Saludos
  16. DiegoM

    DiegoM Forista

    Registrado:
    6 Ago 2007
    Mensajes:
    1.211
    Me Gusta:
    0
    Ubicación:
    Paraguay
    Las bujias originales no las encuentro, solo me ofrecen unas bosh super 4, serviran? O sigo buscando las originales'
  17. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    La referencia que yo te puesto son NGK super 4 y las compre en el concesionario.

    Antes tenia unas bosch super 4 "praticamente nuevas" pero con el cambio el coche sige lo mismo, estoy a la espera de los cables que me los tienen pedidos en la bmw
  18. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    tu has cambiado el sensor del arbol de levas markitos????
  19. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Los dos sr rubio, ademas en la maquina no salio nada de sensores.

    Ayer lo deje en el conce para la chapa que el otro dia me pagaron la reparacion integra, me lo entregan el viernes 17 y seguire investigando que no hago mas que darle vueltas al tema
  20. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    juer a ver si dais con el asunto,y que no sea nada!!!

    Ya te han arreglado la chapa???

    y tu tobillo?
  21. DiegoM

    DiegoM Forista

    Registrado:
    6 Ago 2007
    Mensajes:
    1.211
    Me Gusta:
    0
    Ubicación:
    Paraguay
    Gracias Marko, buscare las ngk que comentas a ver que tal va el coche con ellas
  22. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    La chapa estan en ello, lo deje ayer en el "medico" :wink:

    El tobillo no muy bien, currando se me hincha que no veas y como la mutua manda pues alta al canto.
    Estoy llamando aun manitas del tema para ir por lo privado, pero esta de vacaciones, esta suerte que tengo no es normal :nah:
  23. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    Manten el pie en alto mientras puedas,baños de contrastes frío y caliente,

    Pero sobre todo pie en alto y reposo,tiempo al tiempo!!!
  24. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d

    ya pero..........te digo lo mismo que al medico, usted cree que cuando me levante a las 4-5 de la mañana y pliege a las 5-6 de la tarde casi todo el dia conduciendo, subiendo, bajando, que reposo puedo tener?

    Los baños los hago en casa y tengo todos los cojines de los sofas para mi :biglaugh::biglaugh: asi que por eso quiero que me vea un especilista en el tema que trabaja con futbolistas
  25. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    y el médico te dirá lo mismo que yo:Si usted no hace reposo,no avanzamos,y lo que pasa en mas o menos un mes puede irse a medio año!!!!

    A ver si tienes suerte!!!
  26. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Ya pero el alta si me la dio el mamon :realmad::realmad: Espemos que quede bien y no tarde demasiado, en septiembre que pillo vacaciones tendre mas reposo.

    Gracias por los consejos :wink:
  27. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    a ver si te montas algo por la alpujarra para zetas y barco!!!!
  28. SuSo21

    SuSo21 Guest

    yo te diria que controlases cuando ya te pones en marcha pues el nivel de temperatura del motor que no vaya a ser que tengas un cilindro rajado o sino problemas en el carburador que no deja enviar la mezcla necesaria que gasofa que necesita comer el baby:notworthy:
  29. jorch82

    jorch82 En Practicas

    Registrado:
    9 May 2007
    Mensajes:
    130
    Me Gusta:
    0
    Ubicación:
    valencia
    Modelo:
    BMW Z3
    Yo me inclino por las bujías, que es lo más barato y sencillo. Pero, tb decir que, yo tube un problema muy parecido con una DUCATI SS1000 y el problema resultó ser la centralita (se jod_o x humedad) menos mal que estaba en garantía (lo peor, era nueva).
    Lo que si que te digo casi con total seguridad esq, el fallo es eléctrico.
  30. RafacordobaZ3

    RafacordobaZ3 Forista Senior

    Registrado:
    28 Feb 2007
    Mensajes:
    4.257
    Me Gusta:
    8
    Ubicación:
    Marbella, GT's city
    Modelo:
    BMW Z3 2.8
    has gripado seguro, mandamelo para el despiece.

    JAJAJAJAAJAJA ES BROMA

Compartir esta página