Temperatura!!!! help fer316!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por bloper, 16 Ago 2005.

  1. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    Muy buenas!! pues resulta que hoy, esperando en doble fila con el coche encendido, y el clima enchufado, se ha empezado a calentar, y cuando me he dado cuenta, la temperatura estaba cerquita del rojo, y por el capo del coche salia un poquito de humo, asi que cagando leches he apagado el coche y he abierto el capo y he podido ver que habia salido bastante agua del deposito, y tenia un buen charco en el suelo... Hasta el faro se ha empañado y todo!!!!!

    Total, que lo he dejado aparcado y me he venido andando a casa, menos mal que estaba cerquita...

    Alguien me ayuda?

    Que hago!!!! ;-)
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    El coche al taller a que le cambien la bomba del agua y el termostato.
    De paso que te limpien los radiadores por fuera.
    Tambien puedes comprobar tu que los ventiladores funcionan correctamente.
  3. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    Tom, y de precio como andara??????
    Aqui en Valencia hay algun sitio de confianza donde lo hagan bien y baratito??? jejejeje
  4. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Haz caso a Tom y evitarás disgustos...

    La bomba del agua es retornable, y te devuelven algo de dinero.

    Ya nos contarás. ;-)
  5. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    Lo que pasa es que al calentarse, me ha tirado un monton de agua por el tubito de desague del deposito de agua, y el ventilador no va, no funciona ni enchufando el climatizador, puede ser por culpa del ventilador??? O igualmente puede ser del termostato??????

    Que torpe soy dios mio.....

    Si no como decis lo llevare esta tarde a que me lo miren para evitar disgustos.

    Un saludo.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si se ha calentado en caravana,lo que falla en principio es el viscoso del ventilador del motor.

    El vantilador electrico deberia de haber saltado,si no lo ha hecho comprueba los fusibles.
  7. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    No, los fusibles estan bien, y yo miraba entre los riñones, y el ventilador estaba mas parado que la leche.

    Bueno, a ver que me dicen esta tarde!!!! Voy a rezar por que no sea nada....

    Gracias!!!

    Un saludo!
  8. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    Oye fer, resulta que el aire tampoco va bien, porque cuando estoy parado no hace frio, todo lo contrario, parece que eche aire de la calle....

    A veces hace un frio polar, y de repente, deja de echar aire frio.....

    Tiene algo ver con todo esto??????

    Lo siento, soy un pesado.

    Un saludo.
  9. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    JODER JODER!!!!! pues resulta que he vuelto a mirar los fusibles por si acaso, y me he dado cuenta de que en efecto tenia uno fundido!!!!!! Y antes no lo habia visto.

    Menos mal que me he dado cuenta antes de irme al taller....... bufffffff

    Y ahora.. cojonudo.

    Gracias a todos de todas formas.

    Un saludo!!!
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema del a.a. pudiera ser el mismo ventilador electrico,de todas amneras cuando el coche se calienta el a.a. se desconecta.
  11. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Pues revisa ese fusible porque igual ahora te lo peta a menudo.
    Y no abuses del aire acondicionado en carabana porque te puede salir caro.
  12. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Por muy retornable que sea yo no le vuelvo a montar la bomba original ni de coña. Es de carton piedra y por eso se rompe tan a menudo.

    Yo por 75€ tuve una bomba no original de hierro y ahora estoy la mar de tranquilo.
  13. bloper

    bloper Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    1.270
    Me Gusta:
    0
    Ubicación:
    VALENCIA!
    Bueno, pues resulta que he estado probando el coche desde ayer, y el aire va cojonudo, es frio polar jejeje, y el coche ya no se me ha calentado, incluso estando un buen rato al ralenti.....

    ESpero que todo siga asi....
    Ah, y he comprado unos cuantos fusibles de recambio, porque solo tenia uno o dos de recambio por cada amperaje. Mas vale prevenir que curar.


    Saludotes!!!!

Compartir esta página