Temperatura ordenador de abordo E-34

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por BS_Xandro, 31 Jul 2005.

  1. BS_Xandro

    BS_Xandro Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    1.216
    Me Gusta:
    51
    Ubicación:
    Zaragoza
    Bueno yo tengo el ordenador de abordo basico (hora, fecha, Temperatura exterior) en mi 525 Tds del 92, desde hace un tiempo me marca +50ºC, solo se mueve cuando as dejado el coche al sol y lo arrancas entonces te marca la temperatura mas o menos bien y empieza a subir con el rato hasta 50.
    Esto de que puede ser problema del ordenador, del sensor (que no se donde va), no es que sea por rarezas pero para el invierno va bien saber si podemos tener hielo o no. Grasias por el ladrillo :dan:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Sera problema del sensor,este va colocado en el paragolpes delantero,justo al lado del antiniebla delantero izquierdo,si esta fuera de su sitio seguramente le daran los calores del motor,de ahi que suba la temperatura cuando el motor se va calentando.
  3. BS_Xandro

    BS_Xandro Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    1.216
    Me Gusta:
    51
    Ubicación:
    Zaragoza
    Gracias Fer a ver si lo miro y confirmo su funcionamiento :xray:
    A mi lo que se me hace raro es que siempre marca 50º, siempre recien arrancado y cuando vas en marcha, pero e observado que muchos dias al salir de currar y estar el coche al sol este marca correctamente, de todas formas sabiendo donde esta lo mirare y a ver si lo soluciono, grasias de nuevo Fer

Compartir esta página