Temperatura

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Juan Tomás, 19 Oct 2006.

  1. Juan Tomás

    Juan Tomás Guest

    Antes mi bmw 320d 136 la aguja de temperatura no se movia del centro, ahora si en una cuesta abajo lo dejo caer la temperatura baja. ¿Es normal?

    o se ha ido el termostato que no cierra bien.
  2. CARLOS P

    CARLOS P Forista

    Registrado:
    26 May 2005
    Mensajes:
    2.628
    Me Gusta:
    180
    Ubicación:
    Boadilla del monte
    Modelo:
    630 cab- Z3-Z4
    Tiene toda la pinta de termostato, Si baja la aguja cuando no fuerzas el motor, es decir cuesta bajo, tiene toda la pinta de termostato, a ver que dice Fer
  3. eltutan

    eltutan Forista

    Registrado:
    3 Oct 2005
    Mensajes:
    2.769
    Me Gusta:
    1
    Ubicación:
    Santander
    en el mio aveces baja, pero nunca sube, supongo que sera porque se ira refrigerando, pero si dices que antes no lo hacia...
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    el mio una vez alcanza el centro, ni baja ni sube, hagas lo que hagas, de atasco o de circular "suavisísimo"...
    revisalo que las tonterias con la temperatura se pagan caras...
  5. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    no lo dejes, tiene razon leoper.
    no se porque la maldita aguja esta siempre en el centro.hace poco hablando con una persona me dijo que un dia de repente le subio la aguja al tope. paro, pero la averia ya estaba hecha. se habia quedado sin agua y habia roto la culata, digo la culata, no la junta.
  6. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    si estas bajando puede ser normal q la temperatura baje, ya que no hay explosiones, y el motor se va refigerendo
    desde el marcador puedes saber la temperatura en digital, yo una vez q el coche esta caliente, como mucho me suba a 94º, y como mucho baja a 82º
  7. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    A mi me pasó exactamente lo mismo el otro día en un recorrido suave por autopista, con muchas bajadas y llanuras, con el tempomat a 120.

    La aguja en vez de estar en el centro, bajaba un poco hacia la izquierda.

    El gran Fer dijo que podía ser normal, pero yo me he quedado mosca. Otros foreros opinaron mas o menos lo que vosotros: termostato, persianas del radiador que no cierran, etc.

    De momento estoy super pendiente de la aguja de marras, y no ha vuelto a suceder. Lo que si me ocurre es que observo que tarda mucho mas en subir. Digamos que antes en pleno invierno, la aguja a los 5 minutos estaba "en el centro", y ahora tarda mucho más, como 15 minutos, sobre el mismo recorrido y el mismo tipo de conducción.

    Recientemente me cambiaron el líquido refrigerante en el concesionario. Quizás al purgar el sistema y volver a introducir un líquido nuevo y no viciado, el coche tarda mas en calentar, no se.

    Por otro lado, yo tambien he hecho el test 7.0 para ver la temperatura en el obc. He observado que la aguja se pone en el centro a los 74º aprox. Lo que no se es si esa información puede estar falseada igual que la aguja. No se si el test será util, ya que si esta falseada, y el coche esta a 100º, pero tanto la aguja como el test marcan 70º y te fías, puedes liar una buena.

    Seguiré investigando, y si veo que no se normaliza pasaré por el taller a ver que pasa.

    Un saludo

    R. Campos
  8. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Mi coche también es un poco "frío", le cuesta llegar a la temperatura normal como 10 mins o así... Pero luego clavada en el centro, no se mueve nada!
  9. Juan Tomás

    Juan Tomás Guest

    Será el termostato?

    Ayuda Fer
  10. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Revisa los termostatos, tiene dos. uno en bloque y otro antes de EGR, Sds.
  11. -Lizar-320d

    -Lizar-320d Guest

    Me pasaba lo mismo con 100000 km ............cambio de termostato y.......
    como un misil.....fantastico el cambio

Compartir esta página