Temperatura

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fity125, 18 May 2007.

  1. fity125

    fity125 En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    Cordoba
    Buenas tardes, dias o noches (segun a que hora lo leais).

    Bueno, resulta que hoy he estado callejeando por Sevilla y Cordoba, el coche marcaba una temperatura exterior de +48 ºC, y la verdad es que hacia un calor de cojo...por supuesto iba con el climatizador y en marchas cortas, ademas de pillarme varios atascos, la cuestion es que la temperatura habitualmente suele estar un poquito por encima del centro, pero hoy, he visto que ha llegado casi a la siguiente linea pasado el punto medio. He parado para comprobar si funcionaban los ventiladores y demas, pero como habia quitado previemente el aire acondicionado y la temperatura habia vuelto a su posicion habitual, no he visto funcionar ventiladores delanteros.

    He transcurrido la marcha despues de comprar unas cosas (1 hora) y todo estaba normal, hasta que he vuelto a conectar el AA que ha vuelto a subir (seguia callejeando, pendientes y con un calor tremendo), y en cuanto he vuelto a quitarlo ha vuelto a su posicion normal.

    No se si es normal o es que soy un histerico y cagueta, ya que no he dejado subir mas la temperatura (no ha llegado hasta la siguiente raya pasado la parte central) y por lo tanto no han saltado los ventiladores de la parrilla.

    Podeis decirme algo al respecto, es que el domingo voy a Talavera desde Cordoba y no se que hacer

    Perdon por la parrafada y muchas gracias
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    lo mas seguro que tengas problemas de viscoso... o la bomba del agua,, mira a ver si esta bien tensadas las correas del coche.

    Saludos.
  3. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Lo unico que te puedo decir, es que el mio, en cualquier circunstancia, siempre va la aguja de temperatura en el mismo sitio, en el centro. Suelo controlar mucho la temperatura.
  4. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    En el mío siempre va en el centro y, a veces, por debajo (incluso ahora que hace calor). No se si lo tuyo está dentro de lo normal.
    Un saludo.
  5. ManiserO

    ManiserO Guest

    yo creo que es el viscoso, suele dar ese tipo de problemas y esos sintomas, no lo dejes mucho por si las moscas un dia te va directo al rojo y pegas un calenton. a mi parecer yo lo cambiaria. salu2
  6. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Creo que efectivamente tienes problemas de refrigeracion, lo que te dicen los compañeros no van descaminados, pero yo empezaria por lo mas barato ahora mismo llevatelo a un lavadero donde tengan lanzas de agua a presion y limpia los radiadores con agua solo por fuera y por dentro en la medida que puedas, ya que no vas a poder llegar bien a todos los sitios posiblemente esten muy sucios por los mosquitos y demas luego pruebas. En carretera posiblemente te vaya bien si es el viscoso el problema lo puedes tener en ciudad. Un saludo ¡¡ Ah cuentanoslo ¡¡ de estas, ahora con el calor vamos a tener muchas.
  7. fity125

    fity125 En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    Cordoba
    He mirado el vano del motor, y en la parte delantera del radiador, solo tiene hay un ventilador y no dos jijiji, los nervios antes del estreno, ¿para que sirve este y cuando se activa? El que esta delante del motor, siempre gira y da un calorcito impresionante, pero no se como se comprueba si el fallo es de este o del delantero porque no anda. gracias
  8. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Comprueba que el ventilador delantero funciona cuando coneectas el aire acondicionado.
  9. fity125

    fity125 En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    Cordoba
    tiene que
  10. fity125

    fity125 En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    Cordoba
    ¿Tiene que funcionar siempre que se conecta el climatizador? Pues no :mad:. Quee puede ser!!!! Argghhhh cada dos minutos voy para el coche y lo miro sin saber que hacer
  11. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    El ventilador ese se conecta con el aire conectado o bien por temperatura alta del motor,si no lo hace es problema del mismo ventilador,(lleva el modulo incorporado) pero si lo hace podria ser tema de suciedad entre los radiador,(entre el del agua y el del aire acondicionado) esa suciedad impide el paso del aire provocando que la temperatura del motor suba.
  12. fity125

    fity125 En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    Cordoba
    Auto olmo, por confirmar nada mas, si pongo el climatizador, inmediatamente tiene que arrancar el ventilador no??

    gracias
  13. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.150
    Me Gusta:
    38.842
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    En estos coches si va por debajo de la mitad es que falla algo (salvo en los primeros minutos al arrancar, lógicamente). Lo más probable es que esté abierto el termostato cuando no debe.
  14. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    El mío, ultimamente tarda mas tiempo en coger la temperatura, pero una vez cogida, se mantiene. ¿Sería recomendable cambiarlo?. Tiene 130.000 kms.
  15. FRANMANIAK

    FRANMANIAK En Practicas Miembro del Club

    Registrado:
    18 Ene 2007
    Mensajes:
    585
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    si pongo el climatizador, inmediatamente tiene que arrancar el ventilador no??

    gracias[/quote]


    hola:nada mas ponerlo no!as de esperar un poco.as comprobado el fusible del segundo ventilador?es de 30A.
  16. fity125

    fity125 En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    Cordoba
    frankmaniak, esa era mi siguiente pregunta, si podria ser algo relacionado con los fusibles
  17. Danielito

    Danielito Guest

    No.
    A mi si pongo el aire acondicionado aqui en Soria no lo veo que se encienda siquiera... En Madrid se enciende cada dos por tres.
    Depende del calor que haga y ese ventilador adicional solo se conecta cuando el gas llega a una determinada presión tope.

Compartir esta página