tengo la luz de los frenos gastados encendida como la cancelo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por GIOVANNI, 17 Mar 2005.

  1. GIOVANNI

    GIOVANNI Guest

    Los frenos fueron cambiados rotor y pastillas al tiempo hace un semana, mejor dicho son nuevos junto con el sensor de uso, todo es nuevo mejor dicho, en un pricipio se penso q el sensor estaba malo y lo cambiaron de nuevo, pero el testigo sigue encendido, alguno de uds tiene idea q puede estar pasando, sera q toca resetear la computadora o es q en realidad hay algo malo con mis frenos,

    los frenos q se cambiaron son los delanteros, el modelo del carro e46 323i, los frenos delanteros se suponen q solo llavan un sensor en el lado izquierdo.

    cualquier sugenrencia sera bienvenida
  2. New_Compact

    New_Compact Guest

    Hola Giovanni:

    Puede ser que tengas un mal contacto del sensor de desgaste justo en donde se unen los dos conectores
    (en el compact en una cajita negra detras del amortiguador)
    Tambien puedes comprobar con un polimetro si en las dos conexiones del sensor de desgaste tienes continuidad.
    Todo esto te lo digo por experiencia propia, aunque supongo que habra alguien más que te pueda ayudar.

    Saludos
  3. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Tienes que dar el contacto y dejar el freno pisado unos cuantos segundos para que se apague. Siempre que el sensor de desgaste esté bien, claro.

    salu2
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    De todas amneras en las ruedas traseras tambien tienes un sensor de desgaste de los frenos,concretamente en la rueda trasera derecha,¿estan bien los frenos traseros? :-k .
  5. GIOVANNI

    GIOVANNI Guest

    si los traseros estan bien y no fueron tocados para nada, solo fueron lso delanteros, los q cambiaron, se cambiaron los cables de sensor dos veces, no creo q el segundo cable este malo, algo q si note es q el clable tiene en la etiqueta la indicacion de e36, y no aparece el e46 como es mi modelo de carro, son los sensores iguales y compatibles?
  6. PiNcHiToS

    PiNcHiToS Guest

    frenos

    Hola yo tengo un e46 y le he cambiado las pastillas hace poco, hay que enchufar la makina y que te borren el fallo, porque eso la centralita lo detecta como un fallo.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No es necesario Pinchitos,como bien dice Katraska,pisando el freno,poniendo el contacto y esperando se apaga la luz de aviso.

    En cuanto a ti Giovanni,si el sensor no es el especifico para tu coche deberias de poner el suyo,puede que ese sea el problema.
    A antonio bosch peñalver le gusta esto.

Compartir esta página