tengo problemas con el pdc

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por bmwmallon, 25 Abr 2006.

  1. bmwmallon

    bmwmallon En Practicas

    Registrado:
    27 May 2005
    Mensajes:
    723
    Me Gusta:
    0
    Ubicación:
    santiago de compostela
    Modelo:
    320d m paket e46
    hola a todos,tengo problemas con el pdc,cuando engrano la marcha atras por veces (casi siempre) pita como si tubiera un ostaculo detras,y las menos veces no hace nada de nada,¿le a pasado a alguien o alguien sabe como solucionarlo?no me digais el conce pues no tienen ni p....a idea.saludos
  2. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    SI pita na más poner la marcha atrás sin haber nada detrás, indica que hay una avería en el sistema. Creo que hace un pitido largo y luego se para.

    Puede ser algún sensor trasero, algún cable, el módulo, etc.
  3. Quick

    Quick Guest

    Primero limpialos bien con un trapito húmedo a veces se queda alguna mancha en alguno de ellos y no para de sonar.

    Y cerciorate de que están centrados en su sitio y no se han desplazado.

    Si eso no funciona puedes ir desenchufando uno por uno a ver si fallan todos o es alguno en particular que se ha estropeado. Si localizas uno estropeado lo puedes comprar en algún desguace y ponerlo, creo que en el conce te venden el juego completo, que sería la otra opción.

    Es lo que se me ocurre...Suerte.

Compartir esta página