Tengo problemas con inmovilizador del coche

Tema en 'Foro General BMW' iniciado por Josué, 15 Mar 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. Josué

    Josué Forista Legendario Miembro del Club

    Registrado:
    4 Jul 2002
    Mensajes:
    13.521
    Me Gusta:
    1.777
    Ubicación:
    Lanzarote
    Modelo:
    MiniYo & 49Maxi
    Hola!

    Mi coche lleva el típico inmovilizador (cortacorrientes) con un terminal metálico frente a la palanca de cambios y una especie de llavero con el mismo terminal que sirve para hacer contacto y "desactivar" el inmovilizador.

    Esta tarde al salir de currar he conectado el llavero al terminal del coche como siempre y no me hacía ni put* caso.
    Otras veces me ha pasado pero al 3er. o 4o. intento se solucionaba y yo lo achacaba a posible suciedad de uno de los terminales.

    Pero hoy no había forma, lo conectaba y desconectaba repetidamente, lo mantenía conectado un rato pero el coche seguía "muerto".

    Al final después de mucho insistir ha funcionado.

    Luego he ido de visitia y al volver a casa otra vez lo mismo, 5 minutos enchufa y desenchufa hasta que al final ha querido.

    Mañana supongo que seguirá igual.

    Alguien ha tenido alguna experiencia parecida?
    Lleva alguna pila el llavero que se habrá gastado? Nunca he probado a desarmarlo porque parece que no hay por donde abrirlo.

    Agradecería cualquier comentario.

    Saludos.
  2. Josué

    Josué Forista Legendario Miembro del Club

    Registrado:
    4 Jul 2002
    Mensajes:
    13.521
    Me Gusta:
    1.777
    Ubicación:
    Lanzarote
    Modelo:
    MiniYo & 49Maxi
    Esta mañana tras otros 15 minutos intentando que el coche arrancara lo he llevado directamente al electricista y le he dicho que intentara solucionarlo de la manera más sencilla, si tenía que anular el sistema también me servía.

    Y eso es lo que ha hecho, lo ha "destripado" completamente y ha quitado todo el sistema.
    Yo pensaba que era algo sencillo, conectado simplemente a la corriente del motor pero después de verlo quitado es bastante más complicado. Lleva una especie de centralita y bastante cableado.

    Problema resuelto a la espera de llegar a buen puerto en el asunto de la alarma que está tratando Jiro. (Por cierto, como va la cosa???) :D

    Saludos.
  3. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    ¿Y no ha habido forma de arreglaro? :roll:
  4. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.422
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Oño es raro,si :eek:
  5. Josué

    Josué Forista Legendario Miembro del Club

    Registrado:
    4 Jul 2002
    Mensajes:
    13.521
    Me Gusta:
    1.777
    Ubicación:
    Lanzarote
    Modelo:
    MiniYo & 49Maxi
    No parecía que el problema estuviera en el llavero pues fue lo primero que revisó.
    Tiene un chip dentro con una codificación a base de puntos de soldadura pero parecía estar bien.

    Y como le dije que próximamente iba a montar la alarma y que si lo veia muy complicado lo desmontara pues asi lo hizo.

    Aquí no tenemos (por ahora) el problema de que se intenten llevar el coche (muy lejos no iban a llegar) y lo veia casi como una molestia eso de estar todo el día con el llaverito. Asi que quizá haya sido lo más rápido y efectivo.

    De todas maneras iré a recoger esta tarde todo el sistema por si a alguien le pudiera hacer falta.

    Saludos.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Un consejo Josuè,eliminalo y monta un interruptor para la bomba,saldras ganando con el tiempo.

    Yo ya he eliminado unos cuantos.

    Esos "inmovilizadores" no son mas que eso,interruptores de corte de corriente,cuando metes el "pitorro" o lo que lleve lo que hace es cerrar el interruptor y asi poder poner el contacto o arrancar el motor.

    Suelen fallar los modulos o el mismo "pitorro".
  7. Josué

    Josué Forista Legendario Miembro del Club

    Registrado:
    4 Jul 2002
    Mensajes:
    13.521
    Me Gusta:
    1.777
    Ubicación:
    Lanzarote
    Modelo:
    MiniYo & 49Maxi
    Gracias por el consejo Fer. ;-)

    Dependiendo de cómo vaya lo de la alarma ya veré que medidas de seguridad le meto al coche.

    En principio ya digo que no es habitual que se lleven coches de este tipo por aquí (suelen ser corsas y algún otro, bastante fáciles de abrir y puentear) pero es bueno saberlo por si se pone fea la cosa.

    Saludos.
  8. coyahique

    coyahique Guest

    hola quisiera saber como eliminar el inmovilizador de mi 318 gracias hace un año que no arranca
  9. coyahique

    coyahique Guest

    por favor necesito ayuda mi auto se paro hace un año y nadie donde vivo lo sabe arreglar pienso que es el inmovilizador pero no se como anularlo o puentearlo el auto es un 318 del mercado japones 1995 y el inmovilizador es ews ll si me pueden orientar se los agradeceria chauu
  10. Josué

    Josué Forista Legendario Miembro del Club

    Registrado:
    4 Jul 2002
    Mensajes:
    13.521
    Me Gusta:
    1.777
    Ubicación:
    Lanzarote
    Modelo:
    MiniYo & 49Maxi
    Jooooooerrrr!!!! :eek: Post recuperado de las catacumbas más profundas del foro... :)

    Yo lo llevé a un electricista que me "extirpó" toda la instalción del inmovilizador porque había llegado su hora, había fallado alguna vez pero limpiando la conexión entre el "borne" (en la consola, delante de la palanca de cambios) y el llavero volvía a funcionar.
    Hasta que llegó un momento en que no quiso volver a hacerlo y preferí quitarlo antes que repararlo.

    Era equipamiento original (creo) así que supongo que se podrá reparar si es que tu problema es el mismo. Suerte.

    Saludos.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Depende del tipo de inmovilizador que lleve tu coche,si es el original mal asunto.

    ¿De qño es tu coche?
  12. Tengo el mismo problema!!!!!!

    Fer Ayuda tengo el mismo problema...........compre wl coche el lunes trae el inmovilizador original de serie EWS II del mercado japones ¿que hago? eliminarlo!!!


    Ayudaaaaaaaa!!!!!
  13. el mío es un 328 coupe del 95
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Contestado por privado,cierro el post.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página