tengo un problema serio y no dan con ello..me podeis aconsejar gracias!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por fabrizzio24, 14 Ene 2007.

  1. fabrizzio24

    fabrizzio24 En Practicas

    Registrado:
    6 Nov 2006
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Madrid
    bueno hola a tod@s, mi problema es el siguiente, soy propietario de un bmw 320 Ci cabrio, y desde hace un mes cosa asi, mi coche cuando voy circulando, ahi a veces que se desconecta, se apaga como si quitaras la llave del contacto..el otro dia sin ir mas lejor circulando por la M-30(madrid) a 90 kms/h, cogio y se me fue toda la centralita...luego a la semana me volvio a dar el fallo saliendo de un semaforo y el que venia por atras me dio...lo he llevado a varios talleres incluido Bmw y no dan meten la maquina y no les sale fallo, han comprobado alternadores, bateria, sistema electrico....y la verdad que es un problema muy serio porque estoy jugando con mi vida por decirlo de alguna manera..pediria que porfavor me den consejos de donde puede provenir ese fallo, yo hago una pregunta ¿podria ser por el tipo de combustible que no este bien mezclado?muchisimas gracias a todos...ciao
  2. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    podria ser fallo de masa
  3. CAG

    CAG En Practicas Miembro del Club

    Registrado:
    11 Sep 2006
    Mensajes:
    647
    Me Gusta:
    2
    Ubicación:
    Rosario - Argentina.
    Modelo:
    M3 E36 Cabrio.
    el marcador de combustible te marca bien???

    De todos modos, que le quiten la tapa roscada del deposito, donde esta la bomba de gasolina, se suele soltar un cable que luego al moverse hace contacto con otro y para el coche...

    Saludos.
  4. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    pero se para el coche o solo el marcador?
  5. vende el coche y comprate otro
  6. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    seguramente pueda ser masa
    o fallo centralita
    no se xplicate mejor
  7. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.672
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Eso tiene toda la pinta de ser de la cebolleta JEJEJE de la llave de contacto. Tendrá alguna holgura y en algún momento deja de hacer contacto y te la lía gorda. Aparecerá por aquí el Guru Fer y seguro que él acierta.
  8. fabrizzio24

    fabrizzio24 En Practicas

    Registrado:
    6 Nov 2006
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Madrid
    ola a todos y muchas gracias por vuestra ayuda...me explico mejor para algunos vas circuñlando con el coche a 90 km/h y de repente se apaga todo, todas las luces..como si sacaras las llave del contacto con lo cual hace que se bloquee todo el sistema..respecto lo de vender el coche ojala fuera facil, pero el cargo de conciencia que me queda de pensar que le pueda pasar a otro...nose..un abrazo y gracias..
  9. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.672
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Me reafirmo más en lo que te he dicho. JAJAJA ¡ no le hagas caso al de vender el coche!!!! Porfa.
  10. ALIS

    ALIS Guest

    Hola, yo te puedo comentar que no se si sera lo mismo o no, y claro no era un Bmw, mi prima se compro un c-max un ford, desde el prinicpio le empezo a dar ese problema, iba conduciendo y se paraba. Yo misma lo comprobe ya que ibamos pa madrid y nos lo hizo, estuvimos un ratito, y volvio a arrancar, en otros casos no le arranco hasta pasar mas tiempo y nada le llevaron a la ford y lo mismo que no daba ningun fallo la centralita. Pos nada se quedaron con el, y luego le dijeron cuando le fue a recoger que fue una cosa electronica, como va todo asi, pos estaba haciendo algo masa. Te aconsejo que lo lleves a Bmw y se lo comentes porke esta claro que tiene que ser parecido, algo esta haciendo masa.
  11. Potenza

    Potenza Forista

    Registrado:
    30 Abr 2006
    Mensajes:
    1.796
    Me Gusta:
    4
    Ubicación:
    Valencia
    Yo tuve el mismo problema con mi antiguo coche,un golf gti y como bien dice naviblue despues de tanto patalear y calentarme el coco,fue culpa del contacto q habia cogido holgura y cuando le pegaba el puntazo se me apagaba el coche por la autovia o donde fuere.Total canvie el contaco y perfecto.Yo juraria q es lo mismo.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el borne positivo,(cable) èste tiene un dispositivo de airbag para que en caso de golpe salte y el motor se pare,podria estar flojo.-
  13. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    seguramente no sea lo mismo pero te comento mi caso tenia un alfa el cual llendo por autovia se me paro de golpe logre aparcar por la inercia lo lleve a un taller y nada (era un servicio ford) el primer taller q encontre total q me lo llevan a casa en grua lo bajan pruebo a arrancar y arranca lo lleve a mi mecanico y nada no veian el problema cuando le daba se paraba sin mas ( problema cuando se encontro el cable de masa de la bateria no hacia bien contacto ) pues hasta descubrirlo me sacaron una buena pasta en horas espero no sea nada
  14. CAG

    CAG En Practicas Miembro del Club

    Registrado:
    11 Sep 2006
    Mensajes:
    647
    Me Gusta:
    2
    Ubicación:
    Rosario - Argentina.
    Modelo:
    M3 E36 Cabrio.
    Si se te apagan todas las luces y el contacto y todo, seguro que va a ser lo que te dice fer316....

    Me parece que lo tendras que cambiar, te viene un trozo de cable con el dispositivo nuevo....
  15. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.513
    Me Gusta:
    7.146
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Lo que te dice Fer, repasar los bornes de la batería, yo miraría los dos.

    ¿Te han tenido que tocar el coche por algo? (reparación de algún golpe recientemente), porque recuerdo que un forero dijo que, a causa de llevar suelto uno de los cables (positivo o masa) que van por debajo de la carrocería, se le movía el cable y el conector al borne de la batería se desconectaba momentáneamente, dando un fallo similar al que comentas...
  16. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Yo creo que hay una caida de tension en algun sitio, no creo que en la bateria porque podria no arrancar, sino en el circuito de alimentacion a la llave o salida de ella, se calienta y por perdida de tension se te para el coche y cuando se enfria todo vuelve a normal. Es posible que la maquina no de fallos porque memorizados no tiene, al cortar la alimentacion es como si cortaras con la llave, por tanto no se memoriza fallo. Esa es mi teoria, no quiere decir que esté en lo cierto. Saludos.
  17. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Seria interesante dictaminar si el fallo es igual a quitar la llave o es parecido.

    Si quitas la llave, se encienden las luces interiores, y si no, le das a las luces y deberian encenderse (las interiores) así compruebas si es un problema de que se ha "quitado" el contacto, o te has quedado sin linea de bateria.

    Luego si te has quedado sin linea de bateria, deberias tener a mano un tester para comprobar donde deja de pasar la corriente..... y seguir los cables desde la bateria... en mi caso el negativo, va directo a una de las vigas principales del chasis, con lo cual solo hay que seguir el positivo, tambien en mi caso, sale del borne y llega a un distribuidor que divide en dos lineas "gordas" el positivo, ambas con su fusible incorporado, ambas lineas se van hacia delante por la parte derecha del coche y no las he seguido, pero esa manguera es facil de seguir...

    Luego otra manera seria poner testigos luminosos de continuidad de positivo, vamos que coges unas bombillicas de 12v, y conectas 2 cablecitos largos, y las vas conectado en los distintos tramos del cable de positivo, por ejemplo, le pones el un polo en el borne de la bateria y el otro en la entrada del distribuidor, luego otra bombilla entre esa entrada y una de las salidas y asi.. las bombillas te las identificas con nros. y cuando te vuelva a fallar, sólo debes mirar cual es la primera apagada, y hay tendras el problema.

    Entiendo que, como medida cautelar, ¿habras cambiado la bateria? ¿no? es rápido, barato y te quitas muchas posibilidades de encima... puede estar mal por dentro y no lo puedes ver desde fuera.

    El problema de estos fallos electricos-electronicos es que o te pones en el momento que estan fallando o no los encuentras ni en broma...

    Un saludo, y ya nos contaras....

    PD: Lo de las bombillas es un coñazo, pero seguro que así lo localizas y tú mismo.
  18. 30xd

    30xd En Practicas Miembro del Club

    Registrado:
    31 Dic 2006
    Mensajes:
    504
    Me Gusta:
    10
    Ubicación:
    Bizkaia
    Yo tuve un problema similar en un clio y el problema era uno de los que te han comentado anteriormente, que fallaba el borne del negativo de la bateria(masa) compruebalo en los dos extremos bateria y chasis y ya puesto comprueba el borne positivo. De todas maneras si te vuelve a pasar comprueba si alguna de las luces interiores del habitaculo funcionan cuando se para y asi podras descartar este tema(si se encienden es que la conexion del negativo esta bien)
  19. fabrizzio24

    fabrizzio24 En Practicas

    Registrado:
    6 Nov 2006
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Madrid
    buenas noches y muchisimas gracias a todos de verdad, mi coche ya esta en el taller en la Bmw en el momento que me llamen y me digan algo, escribo para deciros...espero que se solucione ya que me tiene de los nervios el problema..un abrazo para todos
  20. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Suerte, a ver si te lo solucionan :)
  21. DaLcO

    DaLcO Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    1.036
    Me Gusta:
    0
    Ubicación:
    Entre gato y manchego

    Eso te honra y enorgullece. Si señor!

    Suerte en la averia
  22. FANI BMW

    FANI BMW Guest

    hola fabrizzio. yo tb tengo un cabrio un 325ci,y me pasa algo similar, pero solo al girar en una curvas cerradas,se corta la corriente y se me para y tb se quedan todos los testigos encendidos como si se quedara sin bateria vamos, creo que lo que le pasa al mio es algo parecido a lo que le ocurre al tuyo, espero que te lo solucionen y que no sea mucha historia,avisame si eres tan amable a ver que te dicen, a mi tb me tiene mosqueada ese fallo.

    Suerte!! y un abrazo!
  23. fabrizzio24

    fabrizzio24 En Practicas

    Registrado:
    6 Nov 2006
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Madrid
    Hola a todos bueno os comento lleve el coche ya al taller y me lo dieron hoy...y la solucion que han visto a mi fallo, para todo aquellos que os pasaba mas o menos lo mismo...os leo el detalle de la factura...

    Chequeo del sistema electrico
    Comprobar funcionamiento de la electronica digital del motor
    Programar y codificar el estado de los datos DMe

    pues eso hablando con los mecanicos que me ha vuelto a reprogramar el sistemo elctrico que estaba fallando, yo solo espero que sea ese el dichoso fallo y que vuelva a conducir agusto, aunque me sera dificil la verdad, aunque confio en ellos..un saludo a todos y muchas gracias chic@s
    buenas noches

Compartir esta página