tengo un problemilla con el navegador la radio y el CD!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Cris, 15 Ago 2007.

  1. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    Buenas gente, vereis el otro dia de buenas a primeras la radio el cd y el navegador dejaron de funcionar :eek: de repente se apago todo le doy al boton de apagado y encendido y nada no funciona :nah:
    llego a casa y miro los fusibles que controlan todo eso que si no me falla la memoria son el 41 y el 7, los dos estan perfectamente, los pongo en su sitio y como por arte de amgia vuelve todo a funcionar perfectamente, en ese momento pienso... mira que bien me acabo de ahorrar llevar el coche al conce.

    al dia siguiente oyendo a linkin park (In the End) que suena de lujo, de repente hace una cosa que yo lo describo con un chispazo pero cuidado no un chispazo electrico si no en los altavoces algo que sono atraves de los altavoces y se apago todo otra vez, y asi hasta hoy, quito el fusible lo pongo y otra vez a funiconar pero al rato pun otra vez apagado pero esta vez se apaga dando el chispazo ese que os digo pero se vuelve a encender lo hace 2 o 3 veces y se apaga definitivamente, tambien e notado que mientras todo funciona la luz de contraste de la pantalla sube y baja un poco de intensidad, lo suficiente para que yo (que lo veo todo ) lo note.
    El fusible esta perfecto de hecho lo he quitado y e puesto el que trae el coche de reserva pero sigue igual, se os ocurre que puede ser?? dentro de una semana queremos subir Andorra y quisiera tener esto listo.

    Un saludo a todos y perdon por el tocho.:wink:
  2. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    cris seguro q algun cable te esta aciendo masa por ay
  3. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    tendria que desmontar el navegador??
  4. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    como se nota que la peña esta de vacaciones.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente el problema lo tienes en el modulo de la radio,desconectalo un rato y prueba.
  6. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    Fernando por favor (o quien lo sepa) donde esta ese modulo??

    Espero conocerte en Madrid.
  7. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Esta detras del tapizado del maletero, en la parte de la izquierda, justo debajo de donde va el modulo de navegacion.

    Si tienes television, el de radio es el q esta mas pegado a la chapa del coche, por lo q tendras q sacar el modulo de video primero.
  8. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    el navegador es el pequeñito el 4:3:wink:
  9. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Si, da lo mismo, esta en todos igual, tengas radionavegador, 4:3 o 16:9, eso es indiferente, ahi lo tienes :wink:
  10. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Por cierto... ¿q tal el pequeño terremoto del otro dia? :LOL:
  11. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    A mi me pasó algo parecido, hacian chispazos los altavoces pero no se me apagaba nada. Al dia siguiente se me jodió el previo del canal derecho (que va en el modulo de radio), asique ahora solo se me escucha el canal izquierdo. Tengo el mudulo comprado en ebay pero el tipo al que se lo compré no da señales de vida, cagoensuputamadre.
    Saludos
  12. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Algo trastearías! :descojon::descojon::descojon:
  13. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    normal esta todo el dia metiendo la zarpa donde no sabe,jajajaaja
  14. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Aja, luego que empiezan a fallar cosas :D
  15. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    la de collejas que voy a repartir en Madrid :finga:[​IMG]:D
  16. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Confiesa Cris, algo más tocaste aparte de los fusibles :LOL:
  17. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    claro cris...como no quieres que falle, tienes al coche mareao con tanto cambio de look :biglaugh:

Compartir esta página