tengo un problemo

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por juan notario, 6 Jul 2006.

  1. juan notario

    juan notario Guest

    ha vueltas otra vez con 328
    sintomas .................................caida de revoluciones al salir en primera como si hiciera vacio el motor ,tirones ó saltitos al llegar a parar en primera ó segunda en un semaforo,relenti a unos 600 rpm pero estable aunque habeces tituvea el motor ,no hay perdida de potencia ,bujias original y nuevas ,segun la maquina de bmw todo va bien ,por las mañanas el relenti aumenta lo normal y va fino aunque habeces noto como al quere acelerar tiene respuesta tardia y da algun tiron ,en cambio con a/a puesto va mejor supongo que sera por el pequeño aumento de rpm...........no se que me dices estoy un poco cansado del tema por que ya lo he llevado dos veces a bmw y solo saben decirme que todo esta bien o no quieren mojarse
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Si lo hace en caliente pueden ser que alguna bobina o cable de bujías este defectuosa..
    En frío la válvula del ralenti, sonda de Tª del aire aspirado (caudalimetro)
    Los filtros del aire y gasolina estarán bien??
    El regulador de presión???
    Limpia inyectores que es barato y es conveniente…;-)
  3. juan notario

    juan notario Guest

    yo me tiraria por el caudalimetro pero..................... si fuera un cable de las bobinas de alta ó incluso una bobina de alta tambien se deveria de notar en 2ª,3ª etc y el coche va como la seda y por otro lado pienso que si fuera el caudalimetro me se dipararia el consumo y oscilaria mucho en relenti y el consumo es normal y relenti bajo pero estable
    lounico que no he mirado el el regulador de presion de la gasolina
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Desmonta y limpia la válvula del ralenti, las rpm han de ser + - 800….;-)
  5. juan notario

    juan notario Guest

    ya lo hice es mas desmonte toda la admision pieza por pieza buscando una posible toma de aire
  6. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.665
    Me Gusta:
    2.872
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    con el fallo del cauda lo que más se nota es la pérdida de potencia. Si te lo hace en frio es posible que sea una de las dos sondas lambda: a mi cuando se me cascó una, cuando estaba frio el coche me hacía COSAS RARÍSIMAS, luego en caliente iba OK, eso sí consumía un poco más de la cuenta!
  7. juan notario

    juan notario Guest

    eso te lo canta la maquina y todo esta bien
  8. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    a mi me pasa eso que dices que un bajo de rpm cuando sales en primera....a mi me pasa cuando salgo fino y sin mucho embrague...me petardea el escape y bajan las rpm como si se calàra...pero con aguantar el emnrague hatsa las 1500rppm va fino,peor no e notado perdida d epotencia ni na de na...
  9. Ginebra

    Ginebra Guest

    A mi me paso hace tiempo, era la válvula esa de ralentí, va en la parte lateral izquierda en orden de marcha, como a la altura de la unión del bloque y la culata, me la limpiaron bien y se solucionó. Anteriormente tuve que cambiarle un par de bovinas que me dijeron que podía ser, pero eso no era el problema. Yo limpiaría esa válvula como dice Fart5.
    Un saludo y suerte
  10. juan notario

    juan notario Guest

    otra vez pasado por la maquina y todo va bien pero yo sigo diciendo que ratea pudiera ser loa ingectores o la gasofa echo 95
  11. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Es muy raro todo de que comentas pues la centralita de la inyección conoce en todo momento las rpm del coche gracias al sensor del cigüeñal. Lógicamente ella intentará siempre subir el coche de rpm al ralentí actuando sobre el actuador de ralentí y si no lo consigue generaría un código de error......:-s

    Algo no cuadra. Conéctale la máquina de análisis de gases de escape ;-)

Compartir esta página