tensor cadena..... Fer!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jairo_gomes, 6 Nov 2006.

  1. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    buenas, me hace ruido en frio al acelerar un poco, supongo que es el tensor de la cadena porque luego en caliente deja de acerlo. la cuestion es si cambiando el muelle y el embolo se solucionara o tambien tendre que poner el tensor para lo que hay que desmontar el motor...??

    saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Estas seguro que es de la cadena? seria el primero al que le falla ese tensor.
  3. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    joer ese tensor es casi eterno.
    fer el tensor trabaja con presion de aceite, no sera problema de viscosidad?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Podria ser,;-).
  5. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    vamos es loq mas se acerca, perooo pueden ser mas cosas, saludos.
  6. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    estoy seguro al casi 100% del que es el tensor, claro que puede ser de la viscosidad, en cuanto calienta ya va bien pero en frio hace ruido.... el aceite que llevo es castrol slx longlifeII 0W30
  7. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    cuando tiene presion suficiente el aceite es quien hace la fuerza para tensar pero nada mas arrancar, es el muelle quien tensa? no se habra cedido?...
  8. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El muelle es solo para mantener la tension del tensor,el que en realidad empuja en el aceite a presion,podria tener algun problema en esa zona con la presion,¿que filtro de aceite le has puesto al coche?
  10. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    el filtro es MAN no sabria decirte que modelo pero es el del coche, se lo puse hace unos 5000 km cuando le cambie el aceite, pero ya antes me hacia este ruido la cadena...
  11. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    si dices q el aceite es correcto y el filtro tambien, pues podremos pensar en la bomba de aceite.
  12. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    si fuera cosa de la bomba no lo haria tambien al estar en caliente? y si falla la bomba no se encenderia el chivato del aceite?
  13. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    ya que no sale nada claro sustituire el tensor y a ver que pasa...
  14. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    puede q no mande la presion adecuada de aceite al estar viscoso, la bomba trabaja mas forzada, eso me paso con el 318is, suerte de todas maneras.
  15. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    gracias, lo cambiare en cuanto tenga un ratillo para pedirlo y ponerlo... ya os contare.... saludos

Compartir esta página