tensor correa alternador

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por XMUSACH, 11 Oct 2005.

  1. XMUSACH

    XMUSACH Guest

    tuve que cambiar el tensor de la correa del alternador, bomba agua, D.A, hacia un ruido de hierro con hierro en ralentí. el ruido ha desaparecido ,pero no tatalmente, en ralentí, 700 rpm, hace un pequeño ruido, como de hierro o cojinete "picado" , no tiene un ralentí limpio., pero al subir a solamente 800 rpm -900 rpm desaparece , quedando un ruido motor perfecto. Que puede ser?, el tensor defectuoso o un mal montaje?.
  2. desmoto

    desmoto Guest

    Seria interesante saber primero cual es tu coche , que tipo de motor y de que año.:descojon:
  3. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    ¿y algún rodillo tensor?
  4. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Puede ser un rodamiento de cualquiera de las poleas (alternador, bomba de agua o bomba d/a). Si lleva rodillo de reenvío también podría ser candidato. En resumen, todo lo que gira además del tensor.
  5. XMUSACH

    XMUSACH Guest

    Es un 525 tds del año 97,.
    lleva dos rodillos de renvio , uno fijo i otro en la pieza que donde se soporta el tensor , ja los he sustituido , hace unos 10000 km.
    otro sintoma es que cuando con un destornillador separo un poco el tensor deja dehacer el ruididto dichoso.
    muchas gracias
  6. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    En otro post leí que los tensores se pueden "descebar" en el almacenaje, para que vayan bien hay que obligarles varias veces haciendo palanca hasta su máximo recorrido, a motor parado claro.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo puedes tener en el balancin tensor,el que empuja el amortiguador,estara reseca la pista donde apoya.
  8. XMUSACH

    XMUSACH Guest

    " balancin tensor", si te refieres a " deflection lever" ( no tengo el etk en castellano) , cuando lo mantengo apteratdo con un destornillador el ruido desaparece.
    Tengo que cambiar la pieza o la puedo desmontar y poner .... grasa potr ejemplo. ¿ tendré problemas aldesmontar , tengo que desmontar el tensor?.

    gràcias , parece que se va acotando el problema.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tienes que desmontarlo y pulir las dos caras,la del balancin y la del eje sobre el que gira,antes de montarlo dale algo de grasa.

    Para ello suelta el tensor y el rodillo tensor del balancin,despues con una llave allen de 17 m/m suelta la tapa del tensor.
  10. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Por cierto, Fer, que tipo de grasa ???
  11. XMUSACH

    XMUSACH Guest

    Problema resuelto. efectivamente era el balancin tensor, con solo limpiarlo, pulirlo y engrasarlo , tiene un ralentí perfecto . Muchas gracias.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Me alegro,;-).

Compartir esta página