Testigo Airbag Encendido

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Aguiladeoro, 5 Ago 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Me cuelo en este foro para haceros una consulta ;-)
    Mi hermano tiene un E-39, 523 i del año 1997.Tiene encendido el testigo del airbag, yo supongo que es el problema del asiento del acompañante.

    Me podeis decir como se soluciona el asunto.

    Saludos...

    :zartyman B.M.W.
    Bebemos Mucho Wiskie
  2. PODERBMW

    PODERBMW En Practicas

    Registrado:
    4 Ago 2003
    Mensajes:
    515
    Me Gusta:
    0
    Ubicación:
    Los madriles
    No siempre es la esterilla del airbag, a un conocido mio que tenia la misma luz encendida le dijeron en el conce que era un problema de los pretensores de los cinturones o algo asi.
  3. erredege

    erredege Forista

    Registrado:
    16 Dic 2003
    Mensajes:
    2.461
    Me Gusta:
    9
    Modelo:
    520i e39
    Pues si es la esterilla del airbag a mi me lo arreglaron en el concesionario por el "modico" precio de 300 leros....
    Tambien hay por ahi un briko de como hacerle una chapucilla y arreglarlo (a medias)
  4. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Eso pienso yo, que alguien puede tener el brico-apaño y ahorrarse los 300 leuros.
    Ya se que con el apaño en caso de accidente le saltan todos los airbag, pero al menos le funcionan.

    Haber si alguien lo tiene...

    Gracias a los dos y saludos...
  5. erredege

    erredege Forista

    Registrado:
    16 Dic 2003
    Mensajes:
    2.461
    Me Gusta:
    9
    Modelo:
    520i e39
    ¿Has probado a buscarlo por los foros? o mira en el archivo, yo creo que hay uno por ahi seguro.
  6. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    No hay nada en el foro, ni en el archivo, por eso pido ayuda.
    Seguro que alguien lo tiene guardado y me lo puede pasar.
  7. makina

    makina lobo

    Registrado:
    15 Ene 2005
    Mensajes:
    587
    Me Gusta:
    4
    Ubicación:
    madrid
    Modelo:
    525TDS(E-39)
    Hola
    es q no se como subir un documento de word.
    Si me dices tu direccion de correo intento mandartelo.
    Un saludo!!
  8. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
  9. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    esos modelos daban porblemas en los cables de debajo de los asientos en el conector que lleban al mio le anule los enchufes , estanando los cables borre la memoria de defectos y asta hoy
  10. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.283
    Me Gusta:
    39.009
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    A mi me salió el fallo en el E38 (imagino que el sistema es igual que el del E39) y borré un par de veces la memoria pero volvía a aparecer. El mensaje decía algo como "baja resistencia pretensor". La solución: cambiar el pretensor del cinturón del conductor.
  11. jordicp

    jordicp En Practicas

    Registrado:
    22 Jul 2003
    Mensajes:
    562
    Me Gusta:
    0
    Ubicación:
    Sant Vicenç de Montalt (BCN)
    Makina me puedes pasar a mi también el documento a jcastanyos@tycoelectronics.com
    Yo tambien llevo la maldita luz encendida, en un E-39 del 99.
    Ya he cambiado el pretensor del cinturon, y nada de nada debe ser la esterilla que va en el asiento del copiloto.

    Saludos,
  12. makina

    makina lobo

    Registrado:
    15 Ene 2005
    Mensajes:
    587
    Me Gusta:
    4
    Ubicación:
    madrid
    Modelo:
    525TDS(E-39)
    enviado a los dos.
    Un saludo!!
  13. Stuka

    Stuka En Practicas

    Registrado:
    15 Sep 2005
    Mensajes:
    263
    Me Gusta:
    0
    Ubicación:
    Madrid - Peñafiel
  14. A mi me pasó lo desmemoricé y se tocaron tanto le pretensor com "algo":fs: , debajo del asiento.
  15. makina

    makina lobo

    Registrado:
    15 Ene 2005
    Mensajes:
    587
    Me Gusta:
    4
    Ubicación:
    madrid
    Modelo:
    525TDS(E-39)
    Hola
    ya lo tienes
    Un saludo!!
  16. Stuka

    Stuka En Practicas

    Registrado:
    15 Sep 2005
    Mensajes:
    263
    Me Gusta:
    0
    Ubicación:
    Madrid - Peñafiel
    Muchas gracias. Lo probaré.
    ;-)
  17. ecocard

    ecocard Guest

  18. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    el documento del q hablais es ese para hacer la ñapa no?? ... ami tb me pasa lo de tenerlo encendido...
  19. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    SI NOES LA ESTERILLA ANULA LOS ENCHUFES DE DEBAJO DEL ASIENTO Y ESTAÑA LOS CABLES
  20. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
  21. makina

    makina lobo

    Registrado:
    15 Ene 2005
    Mensajes:
    587
    Me Gusta:
    4
    Ubicación:
    madrid
    Modelo:
    525TDS(E-39)
    Hola
    ya a puesto el enlace nuestro amigo randalf44.
    Muchas gracias.
    Un saludo!!
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página