Testigo de antiniebla trasero

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Jaro, 13 Jun 2005.

  1. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    El jueves por la noche dejé el coche en la calle porque nos estaban asfaltando la calle y no podía entrar a casa con el coche.
    Cuando lo recogí el viernes, me llamó la atención ver que al poner el encendido el chivato del antiniebla trasero se encendía, si bien se apagó inmediatamente.
    Al volver a usar el coche el sábado, me hizo lo mismo, así que empecé a revisar las luces, comprobando que no me funciona la luz del antiniebla trasero, pero tampoco la luz de marcha atrás.
    He revisado los fusibles y estan todos bien.
    Entiendo que las bombillas de marcha atrás y del antiniebla tienen diferentes circuitos, es correcto ??
    A alguien le ha pasado ésto ?
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    que sera, sera..............esos cables de union con el porton, al lado de la bisagra izq. Alguno esta cortado o eb corto de tanto abrir y cerrar.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Exacto,justo donde esta el eje de la bisagra izquierda tienes algun cable cortado.;-)
  4. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Gracias, lo revisaré, aunque hace poco más de una semanita estuve revisandolos y no había nada raro ni roto

Compartir esta página