testigo dibujo motor encendido AYUDA

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pirado43, 17 Jul 2005.

  1. pirado43

    pirado43 En Practicas Miembro del Club

    Registrado:
    15 May 2002
    Mensajes:
    47
    Me Gusta:
    0
    Ubicación:
    valencia
    Modelo:
    218I Coupe
    Hola a todos ,ahora viniendo de la playa ,se me ha encendido ò no se ha apagado,el testigo del dibujo del motor y en el manual pone
    MOTOR (emporamiento de los valores de gases de escapa encomiende la revision a su servicio) ESTO ES URGENTE ,PELIGROSO. o tengo que ir mañana SIN FALTA a la revision, pues aun me quedan 8000km para hacerla. y me voy de viaje la semana que viene y hare unas 2000 KM

    saludos
    318 CI CUPE DEL 2001
  2. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    462
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    ,,

    Lo mas probable es que sea algo sin importancia,algun desajuste de combusion del motor y el coche detecte que no se esta quemando bien la mezcla o puede ser cualquier otro desajuste o fallo en el funcinamiento del motor,incluso que el testigo este mal ,pero yo de ti lo llevaba cuanto antes ,con ese indicador yo no me la jugaba.:-k
    Un amigo de un vw ,se le encendio el testigo ese y el circulo durante mas de 2000 km y despues lo llevo a la casa y resulto ser que un sensor de la centralita estaba mal,no le pasaba nada al motor y siguio circulando muchos km asi hasta que lo llevo a arreglar .Pero claro tu no sabes si es esto o realmente el sensor esta notando algun fallo importante.
    Haber si algun experto te indica algo mas!!:roll:
  3. pirado43

    pirado43 En Practicas Miembro del Club

    Registrado:
    15 May 2002
    Mensajes:
    47
    Me Gusta:
    0
    Ubicación:
    valencia
    Modelo:
    218I Coupe
    Gracias Peach, la verdad es que funciona bien, y no noto nada ,pero como seguramente el testigo lo tendran que apagar en el cocesionario y yo no voy tranquilo lo mas seguro que lo lleve haber si me lo cogen enseguida.

    saludos
  4. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    462
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    de nada! cuando sepas algo nos comentas que le pasaba vale??seguro que no es nada importante, ya que comentas que notas el coche bien, pero llevalo y asi te quedas tranquilo,Saludos!!!:dan:
  5. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Bueno a mi me paso igual, en el mio faltaban unos 6000 kilometros para la revision, (no se si es un mal comun,) resulta que los sintomas eran iguales a los tuyos, el mio es un 318ci del 2000 me cambiaron una valvula que calculaba la mezcla o no se que, 42 euros la pieza, pero al tiempo vi que habia desgarrado el cable que va al termostato, no se que fue exactamente, si la luz es naranja es precaucion, si es roja es peligro.
  6. pirado43

    pirado43 En Practicas Miembro del Club

    Registrado:
    15 May 2002
    Mensajes:
    47
    Me Gusta:
    0
    Ubicación:
    valencia
    Modelo:
    218I Coupe
    Bueno pues os cuento, el día anterior a ir a la playa le eche gasolina y fue lo único que hice, y como no era donde yo le echaba siempre pues como que no me quede muy convencido (ya se que no tiene nada que ver )pero hoy a medio día he cogido el coche y me he ido y le he llenado el deposito, y cuando arranco, después de haberle echado gasolina se me apaga el indicativo.



    Ya se que no tiene nada que ver, ya que no he andado nada con la nueva gasolina pero si la indicación ha salido por los aforadores de la gasolina o algo que implique con lo de abrir el tapón de gasolina o con el circuito de del deposito, o el problema aun esta y saldrá después.

    Bueno eso es todo haber si algún entendido del foro como FER316 o otros, lo ven y nos dice algo.

    Gracias a todos alexan y peach



    De todas formas iré esta tarde al concesionario y preguntare

    318 CI CUPE DEL 2001 con 56000km
  7. BITXO

    BITXO Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    2.934
    Me Gusta:
    0
    Ubicación:
    En Madriz....
    A mi me ocurrio en otro igual, se me encendio de la noche a la mañana y el coche andaba perfectamente :nose: ....lo lleve al taller y le enchufaron una maquina para testear errores y detectaron un cable en mal estado que no tenia nada que ver con ninguna averia en el motor :-s ...eso si, 50 € tuvieron la culpa, 40 € del tiempo empleado por la maquina en detectar el problema y 10 € del cablecito en cuestión.....(las máquinas tambien cobran mano de obra)... #-o
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudiera ser por la misma gasolina Pirado43,tendria algo de agua o suciedad.
  9. monipeny

    monipeny Guest

    saludos a todos.tengo un mini cooper y ya me ha dado varios problemas con burbujas de aire en el motor.queria saber con algun dibujo donde esta el purgador del motor,porque aunque el martes lo llevo al taller precisamente por esto,le rellene el liquido refrigerante y ya al dia siguiente se me encendio el ventilador y hoy otra vez.gracias a todos
  10. RICAR2010

    RICAR2010 Forista

    Registrado:
    24 Abr 2010
    Mensajes:
    1.805
    Me Gusta:
    15
    Ubicación:
    Recorriendo la A3
    Modelo:
    325i cabrio e36
    Hola pirado, exactamente te ha parpadeado como unos 30 segs unas 10 veces y se ha apagado?
    Un saludo

Compartir esta página