Testigo luminoso de presión neumáticos...

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Sr. Lobo, 14 May 2006.

  1. Sr. Lobo

    Sr. Lobo Guest

    Hola,

    Se ha encendido en el M el testigo de la presión de los neumáticos. Pero en color rojo, en lugar de amarillo como alguna que otra vez.

    La presión de los neumáticos es la correcta y mi mecánico ha comprovado las ruedas quitándolas y poniéndolas de nuevo y no desaparece el testigo. Se ilumina al poner el contacto.

    Dice que quizá es el estado de los neumáticos, que aunque no están gastados, puede ser que no esten en buenas condiciones...

    Alguien me ayuda? :)

    Gracias!
  2. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    si las presiones estan bien resetea el indicador y mira a ver si se enciende de nuevo, aveces se le va la olla mas de lo esperado a la electronica de estos coches
  3. átom

    átom Guest

    Buenas señor Lobo, tengo exactamente el mismo problema.
    La última vez que pasé por bmw me lo resetearon y al primer drift volvió a saltar. En mi caso, ni caso. Revisar las presiones de cuando en cuando y nada mas.
  4. Joan___///M3

    Joan___///M3 Guest

    este extra es el k mas problemas da en la mayoria de coches...ya se k este extra no m elo debo pillar en un futuro jejejjee
    espero k se te sollucione socio
  5. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    pues a mi se me encendia a partir de 180 pero un dia miré las presiones y tenia 1,5!!!!!!!!!soy un dejado ,ya lo se,desde que compré el coche no le he mirado nada,ahora si eh!!!!en semana santa le puse en condiciones y desde que inflé todas a 2,5 no se me ha vuelto a encender
  6. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.102
    Me Gusta:
    29
    Ubicación:
    Almería
    Revisa, resetea y relájate;-)
  7. vax

    vax Forista

    Registrado:
    14 Nov 2005
    Mensajes:
    1.380
    Me Gusta:
    0
    Ubicación:
    Malaga
    Como te han dicho resetealo, y si no desaparece puede ser que el sistema este dañado.
    No es por nada pero es una mierda este extra, a veces da por culo un poquitin, creo que se tienen que esmerar un poco mas con esto los ingenieros de BMW8-[
  8. Sr. Lobo

    Sr. Lobo Guest

    Gracias a todos por las respuestas!

    Supongo que no será otra cosa más que la electrónica, ya que la presión de los neumáticos es la buena.

Compartir esta página