testigo luz delantera

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por fireman, 9 Nov 2005.

  1. fireman

    fireman Guest

    cuando pongo el contacto me marca la luz izquierda delantera pero funcionan todas alguien sabe a que se debe esto?
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    alguna vez ocurre...
    lo mas normal es que en unos dias se apague y no no te acuerdes del tema...

    sds
  3. fireman

    fireman Guest

    ok gracias
  4. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    o se te vuelva a encender....como empieze así sera tema de un mal contacto...a mi por una de posicion q me lo hacia 6€ en el conce

    sds
  5. fireman

    fireman Guest

    ya esta claro era la de posicion que estaba fundida el filamento estaba rotosin embargo a veces funcionaba la he cambiado y sin problemas
  6. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    A mi me suele ocurrir lo mismo pero con las luces traseras, y por lo q he podido comprobar, porq me volvía loco al ver q todas las luces funcionaban bien, es porq en las luces de matrícula, y sólo de vez en cuando, se suele crear condensación de agua.

    A ver si un día me pongo, suelto las lucecitas de marras y tras secarlas bien les hago algo para q no se vuelva a producir condensación.
  7. desevillasoy

    desevillasoy En Practicas

    Registrado:
    24 Jun 2005
    Mensajes:
    88
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Macho me acabas de resolver una de mis dudas existenciales sobre el puñetero testigo de la luz trasera, a ver si me pongo y compruebo lo de la condensación yo tb...

Compartir esta página