Testigo motor amarillo

Tema en 'BMW Serie M (1979 - Presente)' iniciado por chacrash, 30 Mar 2007.

  1. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Buenas, os cuento lo que me a pasado, cuando e salido de trabajar e cojido el coche como siempre para ir a casa, i solo recorrer unos 500 m e notado que el coche rateava un poco, i e seguido asta llegar a casa que me kedava un 1km mas o menos, llegando a casa ya se me a encendido el testigo de averia de motor en amarillo, i el coche vibra mucho i no passa de 40 km por hora. que puede ser?
    Estoy acojonado, me paso en un e36 hace tiempo i fueron las bobinas pero a los 6 meses me volvio a pasar con el mismo i fue centralita.
    Que puede ser? espero que no sea nada muy grabe.
    Mi M3 es del 11/2004 80.000 km, por cierto hace dos dias que las luces de xenon e notado que fallaban incluso se me ha llegado a apagar alguna. I parpadeavan un poco , nose si tiene algo que ver , el coche iba correctamente.
  2. DrAG0

    DrAG0 Guest

    a mi me paso en el S3 y era una bobina del encendido del cilindro tipico fallo en este motor reconocido por audi
    los sintomas eran que se me encendio dicho chivato el coche hacia un ruido como herbie el ( VW escarbajo ese del año la pera) y temblaba mucho y no corria una mierda .. eso son los sintomas cuando se queda a 3 cilindros. en tu caso parece igual. una bobina vale sobre los 30 €
    espero que sea eso y no algo grave
    suerte
  3. manugijon

    manugijon Forista

    Registrado:
    25 Jun 2005
    Mensajes:
    1.943
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    535d, 120d, Audi Q7
    Esperemos que no sea nada grave...

    Un saludo
  4. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Saca las bujias una a una, con su cable puesto y el motor encendido, y ves comprobando de una en una si tiene chispa.
    Seguramente sera lo q ya te han comentado, una o varias bobinas.

    Suerte y q solo sea eso
  5. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    Tienes alguna bobina mal,eso de sacar la bujia y comprobar la chispa......es mejor q le metas la maquina para ver cual es pero bueno a falta de pan.....lo mejor y mas economico es q desconectes la bobina del conector y veas el comportamiento del motor asi de una en una,donde veas q el motor varia de comportamiento esa esta bien,si se queda igual estando enchufada o no esa es la q tienes mal:wink:
  6. vax

    vax Forista

    Registrado:
    14 Nov 2005
    Mensajes:
    1.380
    Me Gusta:
    0
    Ubicación:
    Malaga
    Lo mejor es meter la makina directamente, puede ser muchas cosas: centralita, lambdas, bobinas ...........
    Que te metan cuanquier Scan y di los codigos de error que te dan
  7. javi 330

    javi 330 Forista

    Registrado:
    3 Nov 2005
    Mensajes:
    2.489
    Me Gusta:
    23
    Ubicación:
    Sevilla
    Modelo:
    335i
    Tiene pinta de falta de corriente en ........................................
  8. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    en donde?gg
  9. RCC

    RCC Forista Senior Miembro del Club

    Registrado:
    19 Sep 2006
    Mensajes:
    3.633
    Me Gusta:
    31
    Ubicación:
    Costa del Sol - Sevilla
    Espero que no sea nada y puedas disfrutar pronto de esa maravilla de máquina...:wink: :wink:

    Estos coches son lo más mariquita del mundo...
  10. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Seguramente sea como se comenta una bobina de alta
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser lo que comentan nuestros compañeros,tema de bobinas.
  12. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Bueno ya esta en el conce, haber que dice la maquinita!
  13. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Buenas, ya me han llamado del conce, fallo en un bobina i un sensor. Esta tarde me pasare a ver si me cuentan con detalle.
  14. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Bueno ya tengo el coche, va fino fino, definitivamente ha sido, 1 bobina, sensor del arbol de levas i bujias.

Compartir esta página