TESTIGO OPTICA DELANTERA; Revisado, bombilla de cruce funciona bien

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Heatseeker, 20 Sep 2005.

  1. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Lleva un tiempo que se enciende el testigo de la óptica delantera izquierda en el check-control. He revisado la óptica y no se ve nada anormal, absolutamente nada. Alumbra bien, y de hecho, y al dar las luces (y a veces al pisar un bache) se suele apagar solo al cabo de un ratito. Esto me lleva a pensar que pueda ser un mal contacto o algo similar. ¿Como lo véis?. Por lo demás no se nota nada raro en todo lo "eléctrico" del coche. ¿Que podrá ser esto?. Ya sé que no parece tener mayor importancia pero me tiene algo mosca...
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Wenas !
    le ha pasado a bastantes foreros ( entre ellos a mi :tonqe )
    la tuve encendida durante una semana, se apagó sola y ya no me ha vuelto a suceder...
    no te preocupes..., no creo que te dure mucho tiempo encendida..
    sds
  3. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Gracias Leo!. La cosa que a mí ya me parecía que no debía ser nada de importancia, pero bueno... parece que fastidia tenerla ahí encendida. El truco es dar las luces, y entonces a los diez minutos desaparece. Ha de ser un mal contacto, pero la cosa es averiguar donde. A ver si Fer o alguno de nuestros gurús nos ilumina.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Me figuro que te funcionan todas las bombillas bien,incluida la de posicion.
  5. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Pues con la de posición me pillas, Fer, pero creo recordar que sí funcionaba bien. Esta misma tarde lo miro otra vez y te posteo lo que sea.
    Gracias!.
  6. fmoram

    fmoram En Practicas

    Registrado:
    4 Dic 2004
    Mensajes:
    95
    Me Gusta:
    1
    Ubicación:
    puertollano
    Modelo:
    E-91
    cambia la bombilla de luz de posición por otra nueva y se te quita el problema. a mí me pasaba y era por que el filamento empezaba a romper, entonces con los baches se movia y en el cuadro te lo marca según conecta o no.
  7. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Hola otra vez...
    La bombilla de posición funciona perfectamente. No obstante haré lo que me dice fmoram a ver que pasa.
    Gracias a todos.;-)
  8. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.230
    Me Gusta:
    417
    Ubicación:
    Palencia
    Estoy con fmoram, me ha pasado en otros coches aunque sin check control, la bombilla esta fundida y con los baches hay veces que engancha el filamento y luce y a lo mejor al rato ya no.
  9. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    A mi me sucedio eso unas veces iva y otras no y era la de posicion, la pequeñica, lo que tienes que hacer es cuando se te encienda en el cuadro para da las luces y comprueba cual falla

Compartir esta página