Testigo pastillas de freno q no se quita.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Supercuby, 5 Abr 2005.

  1. Supercuby

    Supercuby Guest

    Hola, pues resulta que le he cambiado las pastillas delanteras a mi e36 coupe y el chivato no se quita, he revisado con el mecanico las de atras, pues estaban bien, el cable bien conectado... pero nada. El chivato rojo encendido.
    Sabeis que puede ser o como quitarlo??
    Muchas gracias
  2. Gusknight

    Gusknight Forista

    Registrado:
    26 Abr 2004
    Mensajes:
    1.177
    Me Gusta:
    2
    Ubicación:
    AV y CA
    Me imagino que cambiarías el testigo de las delanteras, no? Después de cambiarlo es necesario pisar el pedal de freno para que se quite el testigo.

    Un saludo y ya contarás.
  3. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Se ha de cambiar el testigo delantero,sino no se apagara.
  4. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Se han de cambiar y andar 4 o 5 metros, mientras esté parado no se apaga, hay q echarlo a andar......
  5. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Se debería quitar poniendo un chivato nuevo, comprueba a ver si el cable está pelado o algo...
  6. Gusknight

    Gusknight Forista

    Registrado:
    26 Abr 2004
    Mensajes:
    1.177
    Me Gusta:
    2
    Ubicación:
    AV y CA
    Joer, pensé que se quitaba incluso en parado. Ya no me acuerdo ni de cuando lo cambié, madre mia que memoria la mia ](*,) .

    Un saludo :zartyman
  7. Supercuby

    Supercuby Guest

    Pues a mi me han cambiado el testigo por uno nuevo (de la delantera izquierda), en la derecha no lleva testigo, hemos revisado la conexion etc etc y ya he andando unos cuantos kilometros y nada, ahi sigue encendido el chivato. Que hago?? porque si se me ocurre ir a la bmw me van a decir que eso pasa por no llevarlo alli o que el chivato no es el suyo. Le ha pasado a alguien??
  8. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Me parece que debes dejar el pedal pisado mientras das el contacto y sin soltar hasta que se apague o algo así (siempre después de haber puesto el cable del testigo nuevo)
  9. Supercuby

    Supercuby Guest

    ok, agradecere todas las sugerencias que me podais dar, seguro que a alguien le ha pasado lo mismo. Debe ser alguna combinacion de operaciones que bmw ha colocado para ponerselo dificil a los talleres y a los manitas. Mañana probare todas vuestras sugerencias.
    Muchas gracias
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba bien los chivatos de desgaste,tanto el nuevo como el de atras,aguno no esta en buenas condiciones.
  11. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Debe ser algo así xa q se de cuenta, a mi se me apagó nada mas salir del taller xq debí pisar l freno. Supongo q el sistema se dará cuenta entonces de q todo está en orden. Y si no recuerdo mal, solo va un sensor a una rueda de alante y otro a la de atrás, el lado no lo se. No lo llevan todas.....:-k :-k Q me corrijan si no.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es necesario pisar el freno,con arrancar el coche y moverlo unos metros si todo esta bien se apagara.
  13. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    [​IMG] :xray: :xray: :xray:
    Pos eso..... hecharlo a andar vamos.

Compartir esta página