Testigo tablero M3 E-46

Tema en 'BMW Serie M (1979 - Presente)' iniciado por arodpon, 25 Nov 2006.

  1. arodpon

    arodpon Forista Senior

    Registrado:
    23 Dic 2005
    Mensajes:
    3.705
    Me Gusta:
    0
    Ubicación:
    Gran Canaria
    Hola y saludos:

    La pregunta va por un amigo mio, que no es forero (ya lo convenceré, ya) poseedor de un M3 E-46 de febrero-2003.

    Hace pocos días se le encendió en el tablero el testigo naranja con forma de motor, tiene previsto llevarlo al conce, pero primero le gustaría preguntar qué significa..., según el manual indica "anormal emisión de gases de escape" (?), ante sus dudas (que son muchas) quiere otras opiniones.

    ¿Alguien ayuda?, esperamos respuestas con mucho agradecimiento.

    Saludos
  2. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    pueden ser muchiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiisimas cosas,no falla el coche,va bien?creo q no te queda mas remedio q maquinita de diagnosis
  3. arodpon

    arodpon Forista Senior

    Registrado:
    23 Dic 2005
    Mensajes:
    3.705
    Me Gusta:
    0
    Ubicación:
    Gran Canaria
    No, el coche va bien, de P.M. vamos..., y no se nota ninguna variación de rendimiento.

    ¿Alguien aporta algo más?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Sin duda el coche necesita un chequeo,puede ser de bobinas,sondas lambdas o cualquier sensor del motor.
  5. Pedro B

    Pedro B En Practicas

    Registrado:
    26 Feb 2006
    Mensajes:
    308
    Me Gusta:
    54
    Tuve el mismo problema hace un mes y en mi caso fueron simplemente las bujias (estaban fatal) y de ahí el fallo. En el ordenador que conectaron daba error en dos cilindros concretos. Si no fuera eso luego continuaria por las bobinas.....
  6. arodpon

    arodpon Forista Senior

    Registrado:
    23 Dic 2005
    Mensajes:
    3.705
    Me Gusta:
    0
    Ubicación:
    Gran Canaria
    Gracias por la información a todos, así se lo haré llegar.

    A ver si animo al dueño a postear, y de paso (¡obligado!) presentar su ///M, es un gris-plata, color discreto pero elegante, y con llanta 19", todo un "aparato".

    Saludos.
  7. zeke

    zeke En Practicas

    Registrado:
    15 Abr 2005
    Mensajes:
    216
    Me Gusta:
    2
    Ubicación:
    Salamanca (España)
    Yo tengo el mismo testigo encendido. En mi caso se enciende a veces, no siempre...

    Tengo que pasar la revisión en 1300 km, así que esperaré a entonces a ver que puede ser... ojalá no sea algo gordo, que no me pilla en buen momento...
  8. guticlub

    guticlub Forista

    Registrado:
    2 Jun 2006
    Mensajes:
    2.150
    Me Gusta:
    0
    Ubicación:
    SALAMANCA
    yo tambien lo tengo encendido desde hace bastante y me lo miraron en la BMW y no daba error, me dijeron que seria la sonda lambda, a ver si voy a ponerla.

Compartir esta página