testigos a su bola

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por unai86, 29 Ene 2007.

  1. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    pues llevo 2 mañanas q cuando arranco el coche, los testigos del likido de frenos, el ABS y el de la bateria no se apagan. Y cuando kito el freno de mano, sin llegar a mover el coche, se apagan las 3 de golpe.

    ademas el testigo del CC de las luces de freno hay veces q no se me apaga y he comprobado q me funcionan las 2 luces.

    Otras veces sin embargo funciona todo bien, q puede ser?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En los 6 cilindros suele ser normal,si aceleras un poco se apagan inmediatamente,;-).
  3. Atila

    Atila Guest

    En el 318is es exactamente igual .... es necesario pisar el acelerador para que se apaguen ...........

    Salu2
  4. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    yo no tengo q acelerar, solo kitar el freno de mano...
  5. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Mira, si tienes roto el coche y no lo quieres, te lo quito de en medio por 500 euros... :floor: :floor: :floor: :floor:

    Pues no lo se tronco. A mí estos detalles nunca me han dado problemas. Lo del CC puede ser del CC, ya que hay muchos. En el CC que tengo ahora y en el que tenía, con rozar el freno se quitaba la de "LUZ DE PARE", pero tengo otro en español que tienes que estar frenando durante medio segundo o así...

    A lo de las luces del cuadro, comrueba un fin de semana con tranquilidad que no tengas una derivación a masa por mal estado de los conductores o por humedad junto a un mal estado de conectores. :wink:
  6. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    como si estuviera en chino...:rofl:
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    A veces, por cualquier cosa, se pueden pudrir los cables, por inclemencias del tiempo y por el propio paso. Esto, deja al descubierto el cobre. Con las vibraciones del coche, el cable se puede ir moviendo hasta que choque por ejemplo, con la carrocería. En este caso habría una derivación a masa y una causa de malfuncionamiento.

    Supongamos que uno de estos cables tocara un conector por accidente. Pongamos el ejemplo de las cortas y las largas. Por lo que sea, ha entrado accidentalmente agua en la caja de fusibles. Como sabrás, el agua es polarizada, y por tanto conductora de la electricidad.

    Tú, un Martes a las 0200, te montas tan contento en tu coche, arrancas y... ¡¡SORPRESA!! También se encienden las largas!! ¿Por qué? Al haber entrado accidentalmente agua en la caja de fusibles, ha podido comunicar el relé de las cortas con el de las largas y activarse. Este es un ejemplo un poco bruto, porque el agua, en el momento que circule mucha intensidad, se caliente, evapora y ya está.

    Pues esto imagínalo con un simple cable.

    En tu caso, puede que tengas un cable de corriente comunicado con las tres bombillas y hace que, al quitar el freno de mano, estas se apaguen, quedando encendidas por error y no por fallo mecánico.

    ¿Me has entendido? Si no, te lo explico de otra forma. :wink:
  8. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    creo q ya se a lo q te refieres, pero si fuera asi, las 3 luces se volverian a encender al volver a echar el freno de mano, no? en mi caso esto no sucede
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Puede ser, sí. No te quito la razón... :err:
  10. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21

    Al Touring le suele pasar lo mismo cuando lo tengo un par de dias parado. :wink:
  11. Primer BMW

    Primer BMW Guest

    A mi tambien, cuando hace frio extremo hasta que no acelero no se apagan, por lo que veo es generalizado en los 318 is y en los 6l

Compartir esta página