Testigos ASC, ABS y Frenos encendidos

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Leafar, 31 Ago 2006.

  1. Leafar

    Leafar Guest

    Hola a todos. Es la primera vez que escribo aunque llevo mucho tiempo leyendo las discusiones en el foro E46.

    He utilizado el buscador para encontrar alguna discusión sobre el problema que tengo porque recuerdo haberla visto hace tiempo. No he conseguido resultados.

    Los testigos del ASC, ABS y Frenos (él círculo rojo con un signo de admiración dentro) se encienden a la vez de pronto y al cabo del tiempo, unas veces se apagan solos o bien se apagan al quitar el contacto y arrancar de nuevo.

    Se ha chequeado el sistema en un taller no oficial empleando un ordenador conectado al coche y no sale ninguna anomalía.

    ¿ Podéis, por favor, indicarme dónde encontrar algo que hable de este asunto?

    Muchas gracias.
  2. jamboree

    jamboree Guest

    Bueno.. te puedo decir que en mi caso fue un paralelo.. al estar el volante girado engañaba a los sensores y el sistema entraba en modo "a prueba de fallos"... espero que sea tu caso compañero...
  3. javicampo

    javicampo Guest

    Para mí que es la batería que está en las últimas ;-)
  4. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    Eso parece... si en el ordenador no ha salido nada ... parece la bateria....
  5. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    por cierto, bienvenido!!!
    Desde noviembre de 2005 y es tu primer post :):):)
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-) .

    En cuanto a esa averia,es posible que sea la bateria ocmo comentan nuestros compañeros,pero tembien podria ser que le nivel del liquido de frenos estè bajo o que falle alguno de lso sensores de esos sistemas,(tiene uno en cada rueda,en cualquier caso el fallo saldria en la memoria de la unidad de mando.
  7. Leafar

    Leafar Guest

    He cambiado la batería pues tenía la original y ya hace seis años que compré el coche. He revisado el nivel del líquido de frenos y es correcto.

    Las luces siguen encendiéndose y apagándose.

    Muchas gracias por vuestras indicaciones.
  8. TRASS

    TRASS Guest

    A mi me pasa lo mismo. Me paso el año pasado en verano 3 o 4 veces y no volvió a pasar. Pero este verano me pasa casi que a diario, pero como apago el motor y lo vuelvo a encender y ya no estan las luces no le he dado demasiado importancia.
  9. WIERNER

    WIERNER En Practicas

    Registrado:
    13 Nov 2005
    Mensajes:
    584
    Me Gusta:
    2
    Ubicación:
    Pontevedra
    bienvenido al foro.
  10. julius 320

    julius 320 Guest

    buenas!yo tengo el mismo problema que tuviste tu con los testigos;el abs,freno de mano y control de traccion.ya cambie la centralita y me volvio a aparecer el mismo problema,no se que hacer?como lo solucionaste?porfavor contesta a mi correo electronico: www.julio-g-o@hotmail.com
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro Julius,;-).

    En cuanto a tu consulta,es posible que tengas algun sensor en mal estado.

Compartir esta página