Tirado hoy por el problema de la dirección

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por jmaurip, 24 Abr 2007.

  1. jmaurip

    jmaurip En Practicas

    Registrado:
    26 Dic 2005
    Mensajes:
    48
    Me Gusta:
    0
    Ubicación:
    España
    Pues eso que esta tarde al salir del trabajo no le ha dado la gana de arrancar y ha tenido que venir la grua a buscarlo y ya mañana lo llevara al concesionario.

    Salia un dibujito en amarillo del volante y un candado y ponia en la pantalla del navy algo así como "ELV Deformado" y luego "El ELV tal y tal y impide el arranque del motor; para arrancar el motor mueva el volante"

    He movido el volante de mil formas incluso desbloqueandolo y no ha habido manera salia el mismo dibujito.

    He visto en otro post que habla algo así como que afecta a las unidades desde no se que mes de 2005 hasta octubre de 2006 y el mio es de marzo de 2006 así que imagino que los 2 años de garantía lo cubriran sin problemas pero vaya que una faena porque te deja absolutamente tirado

    Ya os contaré que ha sido

    Saludos
  2. rave

    rave Forista

    Registrado:
    12 Abr 2007
    Mensajes:
    2.625
    Me Gusta:
    4
    Ubicación:
    En el kernel
    Estaremos atentos a la evolución. A ver si te lo solucionan pronto.
  3. Javi_e87

    Javi_e87 En Practicas

    Registrado:
    18 Abr 2007
    Mensajes:
    494
    Me Gusta:
    0
    Ubicación:
    El Ejido
    hola jmaurip. Por lo que me cuentas es el tipico problema del blokeo de la direccion. Es un sensor que va en la columna de direccion y ke se debe cambiar completa(la columna) realizar un ajuste del angulo de direccion y listo. Logicamente cubre garantia asike no te preocupes. En mi conce tenemos muy a menudo este tipo de problemas y se solucionan rapidamente. La verdad que es una putada porque te deja tirado. Saludos
  4. jmaurip

    jmaurip En Practicas

    Registrado:
    26 Dic 2005
    Mensajes:
    48
    Me Gusta:
    0
    Ubicación:
    España
    Pues eso ha sido, hay que cambiar la caña de dirección y reprogramar.

    El del concesionario me ha comentado que ha sido debido a que como llevo el acceso de comfort y nunca pongo la llave, estaría descargada y eso ha echo que el coche interprete mal un código de la llave y casque la caña de dirección, pero vaya, no me he creido tres leches y como que se cambia tal como se ha comentado en diferentes posts aquí pues tampoco he querido entrar en polémicas.

    Como no tenían el repuesto, no lo tendré hasta mañana si todo va bien pero por lo visto los S1 desde mediados de 2005 hasta octubre de 2006 es facil que le salga este problema que yo es el único que he tenido

    Saludos
  5. jbhiguero

    jbhiguero Guest

    Es posible que lo que dice sea verdad... lo cual no deja de ser un fallo de diseño... la llave lleva una pila recargable que se carga al meter la llave en el bujero... de ahi que suponiendo que la llave siempre esta ahi cuando conduces seguramente la pila sea pequeña... y a la hora de diseñar el sistema comfort la llave por un lado consume mas ya que esta en constante emision con el coche y por otro no se recarga ya qu ela llevas en el bolsillo... total, un error ...

Compartir esta página